Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

peewee

Anfänger

  • »peewee« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 29. Juli 2011

Danksagungen: 19

  • Nachricht senden

1

Mittwoch, 10. August 2011, 23:03

Flexrohr Geräusch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo leute!!
Ich bin neu hier und habe mir einen stilo 5 türer gekauft
116 JTD 150000km und habe schon zwei kleine probleme.das erste ist das flexrohr.
es macht geräusche wenn ich untertourig fahre ca. 1000-1600 U/min, und wenn ich im leerlauf gas gebe und die drehzal wieder sinkt.
der krümmer (den was man unter den auto sieht) und das flexrohr vibriert und das macht das geräusch. wass kann man dagegen machen?

Das zweite ist wenn ich im 2 gang voll beschlaunige vibriert das auto vorne aber im 3, 4, 5 isses nicht. hoffe es sind nicht die antriebswellen... habe hier im forum schon einiges darüber gelesen. Können es vielleicht die motorlager sein? ich glaube das die auch nicht mehr die besten sind.

ps: das forum ist echt super!!!!!

Es haben sich bereits 3 Gäste bedankt.

SveN

Profi

  • »SveN« ist männlich

Beiträge: 909

Dabei seit: 10. April 2006

Wohnort: @ COburg (Bayern, Oberfranken)

Verbrauch: Spritmonitor.de

Danksagungen: 687

  • Nachricht senden

2

Donnerstag, 11. August 2011, 02:12

Zu 1. kann ich was sagen:

Flexrohre gehören von Zeit zu Zeit auch ersetzt... prüf einfach mal ob's wackelt. Wenn ja - neues rein schweißen, sonst liegt's bald auf der Straße. ;-)
Ciao
///Sven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SveN« (11. August 2011, 02:12)

Mein Stilo: 1.6, BJ:12/04, 3-Türer, silber • Dunlop SP Sport Maxx 215er/17" • Remus-ESD 2x 82x67mm • Eibach 30/30 Federn • getönte Scheiben • 17" orig. Alus • Dual-Zonen-Klima • orig. mp3-Radio • Navi: Google Nexus 4 mit Navigon App :)


Es haben sich bereits 3 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3806

  • Nachricht senden

3

Donnerstag, 11. August 2011, 15:16

Also mein Flexrohr macht auch Geräusche. Vorallem beim Anfahren kommen von dort tief "brummelnde" Geräusche.
Aber da es jetzt nicht weiter schlimm oder "krank" klingt mache ich da nix.
Irgendwann kommt mal ein kompletter neuer Auspuff drunter und gut.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 3 Gäste bedankt.

juanillo_123

Anfänger

Beiträge: 1

Dabei seit: 23. Juli 2011

Danksagungen: 3

  • Nachricht senden

4

Samstag, 7. Januar 2012, 20:16

Hallo zusammen,
muss erstmal sagen, dass das mein erster Beitrag ist. Das Forum gefällt mir aber sehr!

Nun zu meinem Problem: Hab einen Stilo 1,6 16 V 103 PS als 5T.
Das Flexrohr ist undicht und ich würde gerne ein Neues rein schweißen bzw. reinschweißen lassen. Welche Rohrdicke benötige ich denn da. Gibt ja viele Varianten.

Hab hier was gefunden:
http://www.hild-tuning.de/auspuff-flexro…nschlussrohren/

Könnt ihr mir da weiterhelfen?

Vielen Dank schonmal und schönes Wochende noch!

Es haben sich bereits 3 Gäste bedankt.

peewee

Anfänger

  • »peewee« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 29. Juli 2011

Danksagungen: 19

  • Nachricht senden

5

Sonntag, 15. Januar 2012, 21:51

Nimm einfach Rohrverbinder, Das sind so grosse schellen die es sicher bei atu gibt.
Brauchste nichts schweissen und kannst es selber machen.

Es haben sich bereits 3 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3806

  • Nachricht senden

6

Montag, 16. Januar 2012, 05:01

Hey juanillo_123,

du benötigst DIESES FLEXROHR HIER :!:

Habe da für meinen 1.8er auch eines bestellt.
Denn Einbau mache ich selber. Eben mit dem mitgelieferten Rohrverbinder.

Du mußt also nix schweißen. Nur das alte abtrennen und das neue einbauen.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!