Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

danygo

Mitgliedschaft beendet

1

Freitag, 25. November 2011, 15:52

Frage an Stilofahrer (Ladekontrollleuchte-/LIMA-Prob)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

als erstes eine ganze einfach Frage an alle Stilo-Fahrer: Wenn ich bei meinen Stilo 1,6 den Schlüssel auf MAR stelle (also halb umdrehe) leuchtet die Ladekontrollleuchte (Symbol: rote Batterie) nur ganz kurz auf. Ist das bei euch auch so? Oder sollte sie bis zur Zündung durchleuchten? BITTE ANTWORTEN

Hintergrund:
Meine LIMA springt erst bei höherer Drehzahl (ab ca. 3500 u/min) an. LIMA und Batterie habe ich bereits getauscht, ohne Erfolg. Jetzt muss ich den Fehler wohl in der Elektronik/Kabelbaum suchen - Kennt jemand das Problem?

lg
danygo

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

2

Freitag, 25. November 2011, 18:25

Was heißt die Lichtmaschine springt erst bei 3500 Umdrehungen an? Die Lichtmaschine wird einzig vom Motor angetrieben und hat einen eingebauten Regler, der unabhängig vom Restsystem die Spannung reguliert. Wenn keine Spannung an der Batterie an kommt kann nur die Lichtmaschine bzw. der Regler oder die Verkabelung zur Lichtmaschine defekt sein.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

danygo

Mitgliedschaft beendet

3

Freitag, 25. November 2011, 18:57

Die LIMA wird während der Zündung mit einer sog. Erregerspannung "aktiviert". Da scheint der Hase bei mir begraben. Wird wohl ein Kabel bzw. Spannungsproblem sein, das der Regler mit der LIMA ausgetauscht wurde.

Mir würde es schon sehr weiterhelfen, wenn jemand meiner Frage bzgl. der Ladekontrollleuchte beantworten könnte. Zwecks Fehlerdiagnose.

Danke!

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

4

Freitag, 25. November 2011, 19:17

Laut Bedienungsanleitung und bei meinem 1.8er bleibt sie an bis kurz nach Zündung.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

5

Freitag, 25. November 2011, 22:19

und das nicht nu bei diesen sondern allen. Flachriemen ausgeleihert? Dadurch lädt Lichtmaschine auch nicht oder nur wenn Motor höher dreht! Hast du einen oder zwei Flachriemen für die Nebenaggregate? Erregerspannung? Was soll das sein, ist mir total neu. Lichtmaschiene liefert Strom wenn sie in Bewegung gesetzt wird und der Regler an der Lima regelt den Stromfluß richtung Batterie.
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 714

  • Nachricht senden

6

Freitag, 25. November 2011, 23:56

Das mit der Erregerspannung ist schon richtig... Du kannst ne Lichtmaschine z.b. auf ner Werkbank mit ner Bohrmaschine so lang antreiben wie du möchtest, ihre Arbeit wird sie trotzdem verweigern bis du ihr die Erregerspannung zukommen lässt.

Mal wieder ganz stumpf, Zitat Wikipedia:

Kraftfahrzeuge mit Verbrennungsmotor besitzen üblicherweise einen Bleiakkumulator (Starterbatterie), der im Konstantspannungs-Verfahren geladen wird. Die Ausgangsspannung des Generators hängt stark von dessen Antriebsdrehzahl und der angeschlossenen Last ab; daher ist es notwendig, zur Vermeidung von zu hoher oder zu niedriger Spannung einen Laderegler einzusetzen. Der Regler steuert dabei über die Erregerspannung den Strom und damit die magnetische Feldstärke in der Erregungswicklung so, dass bei beispielsweise steigender Last oder fallender Drehzahl der Erregerstrom erhöht und somit die Ausgangsspannung konstant gehalten wird.
Der Laderegler hat somit folgende Aufgaben:
Regelung der von der Lichtmaschine erzeugten Spannungen
Schutz vor Überlastung durch zu hohen Ausgangsstrom
Schutz vor Rückstrom


Die Ladekontrollleuchte bleibt bei meinem Wagen so lange an bis der Motor gestartet wurde und die LiMa anfängt zu regeln.

[URL=http://www.strichacht-forum.de/knowhow-v2/index.php?title=Ergänzende_Infos_zur_LiMa,_Stromerzeugung_und_Regelung]Hier[/URL] wird die Funktion einer LiMa auch einfach und gut verständlich dargestellt.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

7

Samstag, 26. November 2011, 01:15

Ja, das mit der Erregung ist klar, die wird ja grundsätzlich vom Spannungsregler gesteuert. Während die Lichtmaschine läuft versorgt sich das auch alles alleine. Würde es sich weiter alleine versorgen wenn der Motor aus ist, wäre die Batterie wohl ziemlich zügig leer. Dann versorgt wohl der BC den Regler beim Start und daher vielleicht auch das erlöschende Symbol, weil der BC merkt, kein Kontakt zur Lichtmaschine?
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dragon« (26. November 2011, 01:15)

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 714

  • Nachricht senden

8

Samstag, 26. November 2011, 14:59

Ja genau.

Über den Zündschalter wird ab Stellung "INT" ein Kontakt geschlossen, der Pfad geht weiter zum BC. Der BC versorgt die Erregerspule, solang sollte die Lampe noch leuchten. Wenn die LiMa anfängt ihre Arbeit zu verrichten erhält sich die Erregerspannung über den Regler und wird auch über den Regler gesteuert. Wenn dies geschehen ist misst der BC über die "Erregerzuleitung" an D+ (über 700U/min Motordrehzahl) die Leistung der LiMa.
Ist mit der Ladung alles in Ordnung erlischt die Ladekontrollleuchte, bei einem Fehler wird zuzätzlich wohl noch ein Fehler im Display in Klartext ausgegeben, wie z.b. Alternator Störung... Messbereich des BC ist 6-18V.

Ich würde mal mit der Leitung von/zu D+ anfangen...

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es haben sich bereits 2 Gäste bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

9

Samstag, 26. November 2011, 21:07

ok, in dem Punkt was dazu gelernt. :evil:
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!