Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Ottifant

Schüler

  • »Ottifant« ist männlich
  • »Ottifant« ist der Autor dieses Themas

Beiträge: 150

Dabei seit: 6. Januar 2011

Wohnort: Schleswig Holstein

Danksagungen: 347

  • Nachricht senden

1

Sonntag, 11. Dezember 2011, 17:35

gelockerter Anschluss - Alternative Fehlerbeseitigung?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

der Fehlerteufel war heute anscheinend in meinem Heimatdorf und hat meinen Stilo gefunden...seufz

Auto abgestellt - nochmal fix wo hin - nix da - Auto orgelt wie wild und Fehler "gelockerter Anschluss" im Display - die Routineprüfung wird aber vorher fehlerfrei durchgeführt - erst beim drehen des Zündschlüssels kommt die Meldung.

Einen recht fragenden Gesichtsausdruck später Motorhaube auf, und erst mal Kabel an der Batterie geprüft (die ist übrigens absolut fit).

Wenn der Wagen abkühlt kann man ihn wieder normal starten - Fehlermeldung "Motorstörung" im Display die aber sofort verschwindet.
Also wohl der OT Geber, wenn nicht gerade irgendwo ein Massefehler vorliegt oder gar das Steuergerät die Grätsche gemacht hat.


Nun aber zu meiner Frage:

Welche Möglichkeiten ausser OT Geber, Massefehler, Steuergerät und Batterie können noch in Frage kommen? Gibt es da Stilo- oder Fiattypische Fehlerquellen, bevor ich anfange wie ein wilder zu suchen und zu tauschen?

Meine Suche hier im Forum brachte mir bisher nur die Ergebnisse, welche ich bereits selber in Betracht gezogen habe.

Vielen Dank im Voraus

Mein Stilo: 1.9 JTD, Eibach 30mm, Novitec Distanzscheiben, Novitec Zusatzsteuergerät, K&N Einlagefilter, Alus 215/45/17, Duplex 4x76mm, MHW Rückleuchten schwarzgrau, getönte Scheiben hinten, gekürzte Schaltstange mit Aluschaltknauf, DoppelDIN Navi mit TV usw....


Es haben sich bereits 2 Gäste bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

2

Sonntag, 11. Dezember 2011, 18:58

Fehlerspeicher auslesen? Sollte auch hinterlegt sein auch wenn nur sporatisch auftritt
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2403

  • Nachricht senden

3

Sonntag, 11. Dezember 2011, 20:47

RE: gelockerter Anschluss - Alternative Fehlerbeseitigung?

Zitat

Original von Ottifant
, bevor ich anfange wie ein wilder zu suchen und zu tauschen?


Du sollst auch nicht wie ein Wilder tauschen! :-D ;-)

Mach den Kurbelwellensensor raus und mess ihn Ohmisch durch. Sollte bei 20° ca. 1200 Ohm +/- 100 haben.


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

Ottifant

Schüler

  • »Ottifant« ist männlich
  • »Ottifant« ist der Autor dieses Themas

Beiträge: 150

Dabei seit: 6. Januar 2011

Wohnort: Schleswig Holstein

Danksagungen: 347

  • Nachricht senden

4

Dienstag, 13. Dezember 2011, 17:43

;-) da ich keine Fiatwerkstatt mit Hebebühne im Carport habe, und die nächste mal locker 30km entfernt ist (als Arbeitnehmer während der Arbeitszeit schwer zu erreichen), habe ich mich entschlossen kurzerhand den OT Geber wechseln zu lassen - Ölwechsel war eh fällig, so war es ein Abwasch.

Fehlerauslesen ist in meinen Augen wenig aussagekräftig, da die Fehler entweder nicht gespeichert werden, oder auf ganz andere Sachen hindeuten. So zumindest bei meinen damaligem Opel OBD II mit der Tech Software. Kein Vertrauen in den Kram :roll:

Die Frage ging ja auch mehr in die Richtung "bekannte" Fehlerquellen ausser den bisher von mir genannten.

zu 90% ist es eh der OT Geber, aber hätte ja auch sein können, dass bei Fiat z.B. der Stecker zum korrdiieren neigt, Kabel irgendwo durchscheuern oder soetwas.

Aber dennoch Danke für Eure Hilfe :-) Hoffen wir mal dass die Gurke nu hält

Mein Stilo: 1.9 JTD, Eibach 30mm, Novitec Distanzscheiben, Novitec Zusatzsteuergerät, K&N Einlagefilter, Alus 215/45/17, Duplex 4x76mm, MHW Rückleuchten schwarzgrau, getönte Scheiben hinten, gekürzte Schaltstange mit Aluschaltknauf, DoppelDIN Navi mit TV usw....


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!