Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

SwaLee

Anfänger

  • »SwaLee« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 26. November 2013

Danksagungen: 2

  • Nachricht senden

1

Dienstag, 26. November 2013, 04:29

getriebe defekt?!?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo leute, ich hab mal eine frage an euch:
Mir ist beim rückwärts gang einlegen der fuß von der kupplung gerutscht. Dabei hats nen kräftigen schlag gelassen und es ging garnichts mehr. Wenn ich einen gang einlege und die kupplung kommen lasse, tut sich garnichts. Jetzt die frage: könnte das ausrücklager im eimer sein oder doch die ganze kupplung? Es geht um einen 1.6l 16v 5türer bj 02.

vielen dank schonmal im voraus, grüße chris

Banditbuzi

Schüler

  • »Banditbuzi« ist männlich

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 82

  • Nachricht senden

2

Dienstag, 26. November 2013, 04:35

Wie geht denn die Kupplung zu drücken wenn normal dann ist das Lager nicht kaputt. Möglich ist es das es das Differenzalgetriebe die Zähne rausgehauen hat dann kannst dir gleich ein neues Getriebe holen.

gruß Buzi

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


SwaLee

Anfänger

  • »SwaLee« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 26. November 2013

Danksagungen: 2

  • Nachricht senden

3

Dienstag, 26. November 2013, 10:25

Also die kupplung lässt sich ganz normal drücken. Ok das wär echt schlecht 8| hast du n plan was mich so n stilo getriebe kostet? Gruß chris^^

  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3084

  • Nachricht senden

4

Dienstag, 26. November 2013, 12:30

lFangen so um die 300 gebraucht an.
Ein instandgesetztes kostet auch schonmal 900 +...
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 581

  • Nachricht senden

5

Dienstag, 26. November 2013, 18:59

Es könnte auch nur die Kupplung defekt sein.
Aber hier hilft raten nicht viel, um den Defekt festzustellen muss das Getriebe raus um zu schauen, was genau kaputt ist.

MfG Thomas

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 487

  • Nachricht senden

6

Dienstag, 26. November 2013, 21:52

Mein letzter Getriebetausch hat mich inkl. Werkstatt und Austauschgetriebe um die glaub ich 1400€ gekostet! Inkl. Neuer Kupplung.

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


SwaLee

Anfänger

  • »SwaLee« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 26. November 2013

Danksagungen: 2

  • Nachricht senden

7

Mittwoch, 27. November 2013, 12:45

Ok, das is übel. Bei mir warn zum glück nur beide antriebswellen im eimer, d.h. so extrem teuer wirds bei mir gott sei dank nich :thumbsup:

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!