Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

zakazak

Fortgeschrittener

  • »zakazak« ist der Autor dieses Themas

Beiträge: 290

Dabei seit: 7. Januar 2011

Wohnort: www.whymacsucks.com Funktion: Administrator Beiträge: 999,997

Danksagungen: 384

  • Nachricht senden

1

Freitag, 6. Mai 2011, 21:34

gewinder ohne schraube drin

Wird nicht angezeigt, wenn Sie angemeldet sind!

da mir heute eine 10er Nuss runtergefallen ist und irgendwo im MOtorraum verschwunden ist hab ich beim suchen ein gewinde gefunden wo allerdings keine schraube drinnen ist. Ist das absichtlich so oder fehlt da was? :S

hab mal bilder unten dran gehängt.. hoffe jemand kann sich an den bildern halbwegs orientieren, ansonsten mach ich noch welche.


danke

http://www.bestmail.ws/beAsty/images-vids/IMAG0086.jpg
http://www.bestmail.ws/beAsty/images-vids/IMAG0087.jpg
Just the truth about Why Mac sucks - www.whymacsucks.com

Mein Stilo: Stilo Abarth Selespeed Bj. 2003, Ragazzon Duplex ESD, K&W Gewindefahrwerk


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 802

  • Nachricht senden

2

Freitag, 6. Mai 2011, 21:50

Also auf dem Foto sieht es so aus als ob da nen Grad in der Bohrung des Gussstückes ist oder ist das so schräg fotografiert? Ich seh da kein Gewinde und ne Schaube war da wohl nie vorhanden, das würde sich schon abzeichnen.

Um was für ein Teil handelt es sich denn da? Irgendein Träger oder ähnliches nehm ich an?! Ich würd mir einfach nicht so viele Gedanken machen, ab und an ist schon mal ne Bohrung in so einem Werkstück die hinterher nicht gebraucht wird oder nur optional zu verwenden ist. Oder klappert dein Stilo und zerfällt langsam in alle Teile? :lol: Ich denk ja wohl ehr weniger...

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


zakazak

Fortgeschrittener

  • »zakazak« ist der Autor dieses Themas

Beiträge: 290

Dabei seit: 7. Januar 2011

Wohnort: www.whymacsucks.com Funktion: Administrator Beiträge: 999,997

Danksagungen: 384

  • Nachricht senden

3

Samstag, 7. Mai 2011, 19:55

hmm doch es ist ein gewinde drinnen.. jedenfalsl hab ich heute den 90t km service selber germacht und noch einige andere solche teile gefunden.. schneint wohl einfach was zu sein wo eine andere ausführen die bohrung braucht.

noch klappert zum glück nichts :P
Just the truth about Why Mac sucks - www.whymacsucks.com

Mein Stilo: Stilo Abarth Selespeed Bj. 2003, Ragazzon Duplex ESD, K&W Gewindefahrwerk


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!