Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

21

Mittwoch, 23. Mai 2018, 16:42

Wird nicht angezeigt, wenn Sie angemeldet sind!

Fehler gelöscht?
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 343

  • Nachricht senden

22

Donnerstag, 24. Mai 2018, 07:08

Guten Morgen,

das weiß ich nicht, ging aber davon aus, das de Werke sowas weiß.

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Es hat sich bereits 1 Gast bedankt.

PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 343

  • Nachricht senden

23

Donnerstag, 24. Mai 2018, 08:57

Hallo,

ein Kollege hat so einen BT-Stecker und n schlaues Handy, hat sich verbunden und P0380 ( glaub ich gesehen zu haben..) und ne Meldung angezeigt, aber nach dem Löschen und Motor-Start wa se wieder da!

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

24

Donnerstag, 24. Mai 2018, 08:58

Es kann auch sein, dass einfach die falsche Glühkerze gewechselt wurde. Ich tausche deswegen Pauschal immer alle aus. Das Glühsteuergerät geht eigentlich selten kaputt.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 343

  • Nachricht senden

25

Donnerstag, 24. Mai 2018, 12:05

Hallo

meine Werke hat bisher immer nur die defekte ausgetauscht und das hatte 3mal funktioniert. Und letztes Jahr bei der 4. nicht, bzw is das Steuergerät defekt.

Kann das sein, das dies nicht richtig an Masse angeschlossen ist? unten is ja ne M5 oder 6er Gewindestange. Sieht man eingebaut nicht ob da was dran ist.... oder der Massepunkt ( welcher? gibt da vorn ja etliche) is verrostet?

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

26

Donnerstag, 24. Mai 2018, 12:08

Ich würde erstmal abklären, ob der Fehlerspeicher gelöscht wurde. Und dann kannst du weitersehen. Da die Werkstatt bisher bei defekten Glühkerzen immer richtig lag, sind sie nicht unfähig. Aber manche Fehler brauchen etwas Nachdruck, um zu verschwinden und gehen nicht von selbst weg ;)
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

PeterG (25.05.2018)

PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 343

  • Nachricht senden

27

Freitag, 25. Mai 2018, 09:04

Hallo,

na das mitm Licht konnte ich lösen und wegen der "Erwärmung" : mein Servicemeister kommt Montag ausm Urlaub und da TÜV fällig ist krieg ich hoffentlich bald m Termin.
Ohne wirds wohl keinen TÜV geben. Aber ich werd ihm sagen, das ja ev. inzwischen wieder eine Glühkerzedefekt sein könnte!
Ich habe zwar n gutes Messgerät hier, aber ich habe mir mal die Kontakte angesehen: WIE zum Geier kriegsten denn die gelöst? Und dann wieder ran? also Finger weg.

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

28

Freitag, 25. Mai 2018, 10:16

Du ziehst den Stecker vom Glühsteuergerät ab und misst dort über die Kontakte. Die Farben, welches Kabel welche Glühkerze ist, kann man eigentlich erkennen und wenn nicht, drückt man mit einem langen Schlitzschraubendreher den Schutz am Stecker der Glühkerze leicht hoch, um die Farbe zu sehen.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

PeterG (25.05.2018)

PeterG

Fortgeschrittener

  • »PeterG« ist männlich
  • »PeterG« ist der Autor dieses Themas

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 343

  • Nachricht senden

29

Donnerstag, 7. Juni 2018, 11:57

Glühkerzensteuerung! Die Lösung!

Hallo,

meine Blechbüchse is nun seit 1Wo beim TÜV....

Steuergerät: unten is ja so ein dicker Stehbolzen ( ick dachte erst Masse :cursing: ) und da kam praktisch nix mehr von den 12V an! Haben se ein neues Kabel "eingezogen" und zwei Glühkerzen und nu ist da in ordnung.

ABER: vorne der ? Querträger is durch gerostet, haben se n Blech aufgeschweißt und Unterbodenschutz rauf.... der Kerl vom TÜV hat dann solange drauf rum gekloppt bis er noch zwei Löcher gefunden hat! Gestern war das Teil immer noch nicht da JA 1k€ aber ich will meine Blechbüchse noch so 2 Jahre fahren! Gefällt mir immer noch und bin dran gewöhnt und dann bin ick Rentner und kann mir in Ruhe ne andere suchen: weiß einfach nicht, was ich haben würde wollen!

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!