Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Terror_Mietze

Anfänger

  • »Terror_Mietze« ist weiblich
  • »Terror_Mietze« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 24. Mai 2010

Wohnort: Luxemburg

Danksagungen: 8

  • Nachricht senden

1

Dienstag, 4. Januar 2011, 10:38

Glühkerzen oder zündspule?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute
Mein Stilo hat probleme. Seit kurzem zieht er nicht mehr richtig. Und heute zeihte er Motorstörung und vorheitz probleme an.
Nehme an dass es Eine oder mehrere Zündspulennoder Glühkerzen sind.
Was glaubt ihr was eher zutrift, oder wie kann ich es herrausfinden.
Den wechseln will ich die Teile selbst.
Mfg

Es haben sich bereits 4 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1129

  • Nachricht senden

2

Dienstag, 4. Januar 2011, 10:41

RE: Glühkerzen oder zündspule?

Was hast Du denn nen Diesel oder Benziner. Wenn Du vorglühen mußt ist es ein Diesel und da brauchst Du keine Zündspulen.

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 4 Gäste bedankt.

Terror_Mietze

Anfänger

  • »Terror_Mietze« ist weiblich
  • »Terror_Mietze« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 24. Mai 2010

Wohnort: Luxemburg

Danksagungen: 8

  • Nachricht senden

3

Dienstag, 4. Januar 2011, 11:29

RE: Glühkerzen oder zündspule?

Nee ist schon ein 1.9 JTD.
Wie kan ich den testen op es die glühkerzen sind, und vorallem welche es ist? (kann man die selber wechseln?)
Oder kommen noch andere Fehlerquellen in frage bei den genanten syntomen?

Es haben sich bereits 2 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2423

  • Nachricht senden

4

Dienstag, 4. Januar 2011, 11:36

Suchfunktion "Glühkerzen"

TADA:

Fehlermeldung Erwärm Störung

Erwärmer Störung = Glühkerze kaputt, diesel hat keien Zündspulen

entweder mit einem Diagnosegerät auslesen welche defekt ist oder am besten gleich alle wechseln, dann haste Ruhe 8-)

Dass er dann schlechter anspringt, ist normal (weil der Zylinder mit der defekten Glühkerze ja nicht vorgeheizt wird und der diesel gerade bei den kalten Temps dann einen Ticken länger braucht bis er anspringt). Falls er garnicht mehr anspringen sollte, hat es aber noch einen anderen Grund, da die Glühkerzen nur den Start > erleichtern <, ein Diesel springt aber auch ohne die Teile an
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 2 Gäste bedankt.

DaveGo

Fortgeschrittener

  • »DaveGo« ist männlich

Beiträge: 302

Dabei seit: 29. März 2009

Wohnort: Heidelberg

Danksagungen: 209

  • Nachricht senden

5

Dienstag, 4. Januar 2011, 11:41

Moin,
also die Glühkerzen haben allerdings nichts mit dem schlechteren Durchziehen/Beschleunigen zu tun.
Die Arbeiten nur beim starten danach haben die "Feierabend".

Zum wechseln, braucht man eine Speziele Nuss für die Rätsche zB. Die haben einen längeren Hals.
Wenn du sowas hast kann man das selber wechseln.

Testen kann man die auch selbst. Beim ausgebauten Zustand, muss man die Kerze an Plus u. Masse klemmen. Wenn die Kerze unten am Gebogenem "Fühler" Glüht ist sie in Ordnung.

Hoffe ich konnte etwas helfen.


(PS: wegen der Motormeldung das ist schwierig zu sagen, dass kann alles und nichts sein, ist die ständig da oder verschwindet die ab und zu?)
Grüßee Dave


Freak on a Leash ;)

Mein Stilo: 3T ~1.9 JTD115 Dyn.Silber ~Orig. Dachspoiler ~Borbet lv 215/45 17´ ~blaue Sättel ~kleine Anlage ~Eibach 30/30 Pro Kit ~Scheiben getönt/Sonnenkeil ~Novitec PR 2 ~Novitec SWB ~Seitenspiegel Anthrazit ~Merkur Grill ~VERKAUFT [Neuer ist ein Megane GT 180


Es haben sich bereits 2 Gäste bedankt.

Terror_Mietze

Anfänger

  • »Terror_Mietze« ist weiblich
  • »Terror_Mietze« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 24. Mai 2010

Wohnort: Luxemburg

Danksagungen: 8

  • Nachricht senden

6

Dienstag, 4. Januar 2011, 11:55

Jo ihr konntet mir sehr helfen.
Jedoch glaube ich dass es eher ein fall für die Fachwerkstatt ist. Den der Mangel an Durchzug und die ewig leuchtende Motor störung sind wohl nich normal.
Hab auch weiter keine ahnung was es sein könnte.
Bin zwar Handwerklich kein Neuling, jedoch weiss ich nicht wo kucken. Ausserdem finde ichdas der Motor lärm macht. Nicht etwa quitschen wie riemen, eher lautes motorlaufen beim anfahren, zurücksetzen etc.

Es haben sich bereits 2 Gäste bedankt.

Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 324

  • Nachricht senden

7

Dienstag, 4. Januar 2011, 17:08

@strolchi: irgendwie hast du wohl glühkerzen mit zündspulen verwechselt ;)

@terror_mietze: schau doch mal, ob er irgendwie unrund zu laufen scheint im leerlauf... vielleicht kriegt er auf einem zylinder keine richtige kompression... das würde auch den fehlenden durchzug erklären...
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!