Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

1

Freitag, 31. Oktober 2008, 11:07

Hilfe Motortemperatur

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leutz

Habe schon die Boardsuche verwendet aber nix "brauchbares" gefunden.

Folgendes: Bei meinem JTD115 ist seit vorgestern die Kühlwasseranzeige irgendwie an spinnen.
Es dauert erheblich länger bis der Motor warm ist als wie vor einer Woche und wenn er warm ist (Zeiger in Mittelstellung) und ich mache ihn aus und wieder an dann steigt die Temperatur auch nur wieder bis einen strich unter Mittelstellung und wird nur langsam (ca. 5km Fahrt) wieder Normal warm also Mittelstellung.
Die Außentemperaturen haben sich nur unwesentlich von +7 auf +5 grad verändert.

Weis jemand woran das liegen kann??Ist ärgerlich da ja die Klimaautomatik erst dann richtig anfängt zu arbeiten wenn die Temperatur steigt und jeden morgen auf volle pulle stellen will ich auch nicht zwingend und ist auch nicht gut denke ich.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 245

  • Nachricht senden

2

Freitag, 31. Oktober 2008, 11:10

Hallo !

Das Wahrscheinlichste ist wohl ein defektes Thermostat,welches nicht mehr schließt.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

3

Freitag, 31. Oktober 2008, 11:18

Gedacht habe ich mir das auch schon.Wie kann ich das prüfen bzw prüfen lassen und was kostet ein neues??
Schönen dank für die schnelle Auskunft.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 727

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13945

  • Nachricht senden

4

Freitag, 31. Oktober 2008, 11:37

Ich glaube 100-150 EUR waren das damals bei mir (ebenfalls JTD).

Schwankt deine Temp.-Anzeige auch mal? Quasi munter rauf und runter?

Wenn dein Kühlwasserstand stimmt, dann kann es nur das Thermostat oder der Temp.-Fühler sein. Bin mir aber gerade nicht ganz sicher ob das alles in einem Gerät sitzt.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

5

Freitag, 31. Oktober 2008, 11:39

wie gesagt dauert es ziemlich lange bis der mal auf "normaltemperatur" ist und dann geht der mit der temp auch schnell wieder runter also zb wenn ich den mal für 5min parke bzw aus mache.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


stilinski

Fortgeschrittener

  • »stilinski« ist männlich

Beiträge: 297

Dabei seit: 10. Mai 2006

Wohnort: Darmstadt

Danksagungen: 222

  • Nachricht senden

6

Freitag, 31. Oktober 2008, 12:51

Ich weiss nicht, wie das 'ne Werkstatt prüft ! Aber was soll's denn sonst sein ???
Wieviel Km hat der Motor runter ? Meiner ist BJ2001 und ist 118000 Km gelaufen, das Thermostat ist jetzt auch hinüber, selbe Erscheinung wie bei dir !
Das schlimmste ist bei den jetzigen Aussentemperaturen, dass der Motor eigentlich nie richtig Betriebstemperatur bekommt...
Das Themostat sitzt in einem Gussgehäuse, dass es nur komplett gibt !
Wenn du es selber machst, auf die Farbe des Frostschutzes achten ! Nicht mischen ! Beim Diesel ist das Erstatzeil sogar ein wenig günstiger ! Ich habe für meins bei Fiat ca. 70€ bezahlt.

Mein Stilo: 1.6 dyn, 5T, Skywindow, Scheibentönung by Nachtigall


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

7

Freitag, 31. Oktober 2008, 18:21

meiner auch BJ2001 und ca 95000 gelaufen.
Vorhin bin ich kurz gefahren und da war wieder alles i.O
naja ok nicht ganz also was länger hat er schon gebraucht aber das kann ja auch jetzt an der außentemperatur liegen.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 245

  • Nachricht senden

8

Freitag, 31. Oktober 2008, 22:46

Der Temperaturfühler sitzt am Thermostat - jedenfalls beim Abarth.
Ich denke,daß es beim JTD genauso ist.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

9

Samstag, 1. November 2008, 12:26

Nachtrag

Habe gerade geschaut und der Schlauch zum Kühler Fahrtrichtung links ist nach ca 5km fahrt kalt und der in Fahrtrichtung rechts ist heiß also so wies sein soll.
Kann ich mit dem Wagen noch fahren und strecke machen oder muss ich befürchten das mir mein motor hops geht??

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


stilinski

Fortgeschrittener

  • »stilinski« ist männlich

Beiträge: 297

Dabei seit: 10. Mai 2006

Wohnort: Darmstadt

Danksagungen: 222

  • Nachricht senden

10

Samstag, 1. November 2008, 18:22

RE: Nachtrag

so...:-) mein wägelchen wird nun wieder schnell warm, und er hat auch jetzt wieder richtiges standgas.
habe mein thermostat heute verbaut !
@Stilo80

Zitat

Kann ich mit dem Wagen noch fahren und strecke machen oder muss ich befürchten das mir mein motor hops geht??

ich denke nicht, dass etwas kaputt geht, trete ihn halt nicht so, und bedenke, dass es jetzt winter wird... kann halt sein, dass du ein wenig mehr sprit brauchst, da die elektronik im kaltzustand anders regelt. (ist zu mindest bei meinem so... oder es ist was kaputt :razz:) also nix wie reparieren oder halt reparieren lassen...
@crosshot: also dein werkstattpreis für die reparatur, ist verdächtig billig, wenn ich schonmal so an die teile denke ricambi thermostat, paraflu, schellen und dann noch die schrauberei , da geht's ja auch schon eng zu. und selbst wenn du geübt bist, brauchst du auch deine zeit dafür...befüllen, entlüften...
kannst du mal. wenn's nix ausmachst deine rechnungsdetails posten, material und zeit ? würde mich halt interessieren !
danke !

Mein Stilo: 1.6 dyn, 5T, Skywindow, Scheibentönung by Nachtigall



Marcel

Fortgeschrittener

  • »Marcel« ist männlich

Beiträge: 184

Dabei seit: 16. Oktober 2008

Wohnort: Lünen

Danksagungen: 77

  • Nachricht senden

11

Samstag, 1. November 2008, 20:02

Das Thermostat kann man testen. Thermostat ausbauen, einmal im warmen Wasser und einmal im kalten Wasser halten, und beobachten ob sich was verändert. Im Thermostat ist ein Bimetall, was sich bei wärme verbiegt und den großen Kühlkreislauf öffnet, und bei kälte schließt er den Kühlkreislauf wieder
Gruß Marcel

Mein Stilo

Mein Stilo: Stilo 1,6 16V 105PS Facelift, 3 Türer, Speedline Stilo 17" Alufelgen, AP Gewindefahrwerk, Ragazzon Duplex Auspuff


emil77b

Fortgeschrittener

  • »emil77b« ist männlich

Beiträge: 204

Dabei seit: 21. September 2008

Wohnort: Land BRB

Danksagungen: 95

  • Nachricht senden

12

Sonntag, 2. November 2008, 23:21

hi stilo 80, bei den heutigen aussentemperaturn halte ich nen kalten schlauch vom motor u kühler für normal. wennn das thermostat öffnet sollte der dann relativ schnell warm werden. die beiden schläuche zum heizungskühler in den innenraum dagegen sollten ständig ca. motortemperatur haben. sicherlch etwas subjektiv kann beim fahren die heizleistung aufschluß geben.
marcel: nix bimetall! in der thermostatmitte sitzt in der regel ne dehnflüssigkeitsgefüllte patrone welche das thermostat gegen eine feder aufdrückt. gruß

Mein Stilo: 1.6 Bj 3/02


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!