Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

MultiJet06

Anfänger

  • »MultiJet06« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 21. Januar 2011

Danksagungen: 17

  • Nachricht senden

1

Montag, 15. August 2011, 17:38

Hydrauliköhbehälter

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
mein Stilo Bj 06 5 türer Multijet verliert sehr sauberes, nach nichts riechendes und schmeckendes Öl! Meiner Vermutung nach Hydrauliköl. Um zu kontrollieren ob es dies ist würde ich gern wissen wo sich der Hydraulikölbehälter befindet (falls es ihn überhaupt gibt^^), um zu kontrollieren ob die Menge des Öls weniger geworden ist. Um die Austrittsstelle des Öls zu lokalisieren werde ich gleich eine Motorwäsche machen, da mein Motor zu dreckig ist um das Öl zurück zu verfolgen.

Danke für eure Antworten!

Mein Stilo: MultiJet, 5-türer, 2006, Diesel, 1,9l, 120PS, 50tausend runter, metallic grau


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3905

  • Nachricht senden

2

Montag, 15. August 2011, 17:51

Die Kupplung ist hydraulisch betätigt. Eventuell is was dort undicht.
Glaube die hängt mit am Ausgleichsbehälter der Bremse, bin mir aber nicht sicher.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2096

  • Nachricht senden

3

Montag, 15. August 2011, 18:51

Ja die Kupplung hängt an der Bremse. Jedoch hat Bremsflüssigkeit einen ziemlich süßlichen Geschmack.

Verreibe doch bitte das Öl auf einem Taschentuch und mache ein Foto bzw. beschreibe uns die Farbe.

Hydrauliköl gibt's nur beim Abarth und das ist entweder dunkelgrau (Tutela CS Speed) oder rot (LM ATF TopTec 1200, Castrol AMX).

Klare Flüssigkeiten sind die Bremsflüssigkeit. Meistens fast klar, ein klein wenig geblich.

Ansonsten kann es nur noch Motoröl oder Getriebeöl sein. - Die Kühlerflüssigkeit ist evtl. auch recht klar (helles G30 Kühlmittel), aber schmiert eben nicht so und schmeckt sehr süßlich (hoher Glycerolanteil).

Gruß!

Sven

PS: Ich halte Bremsflüssigkeit wegen eines defektes Kupplungsnehmerzylinders auch am wahrscheinlichsten.

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.

MultiJet06

Anfänger

  • »MultiJet06« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 21. Januar 2011

Danksagungen: 17

  • Nachricht senden

4

Montag, 15. August 2011, 20:10

Einen Abarth habe ich nicht. Ich habe die Active Version.
Die Flüssigkeit, die unten am Boden abtropft ist schwarz, was aber am Dreck liegt, den sie auf ihrem Weg aufnimmt.
Nach der Motorwäsche konnte ich jetzt nur eine Quelle austretender Flüssigkeit finden. Und zwar Diesel aus dem Dieselfilter. Dieser riecht aber völlig anders als die Flüssigkeit die an der Hinterachse abtropft (die wie gesagt neutral riecht und schmierig wie Öl ist), also vermute ich, dass es noch eine 2. Quelle austretender Flüssigkeit gibt.
Bei laufendem Motor kommt etwas Diesel aus dem Dieselfilter getropft, deshalb habe ich diesen jetzt abgebaut und festgestellt, dass wenn ich die beiden obenliegenden Dieselzufuhr anschlüssel zu halte und den Filter (voll Diesel) auf den Kopf drehe aus dem Schlitz der oberen Grundfläche und dem außenliegendem Mantel Diesel läuft. Aus diesem Schlitz tritt höchst wahrscheinlich auch der Diesel bei laufendem Motor aus.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MultiJet06« (15. August 2011, 20:18)

Mein Stilo: MultiJet, 5-türer, 2006, Diesel, 1,9l, 120PS, 50tausend runter, metallic grau


Es hat sich bereits 1 Gast bedankt.

MultiJet06

Anfänger

  • »MultiJet06« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 21. Januar 2011

Danksagungen: 17

  • Nachricht senden

5

Montag, 15. August 2011, 20:16

Es war auch Flüssigkeit am Boden die wohl über einen anderen Weg abgetropft ist und nicht schwarz war. Diese war durchsichtig wie Wasser, schmierig wie Öl und geschmacksneutral, also nicht süßlich.

Mein Stilo: MultiJet, 5-türer, 2006, Diesel, 1,9l, 120PS, 50tausend runter, metallic grau


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2096

  • Nachricht senden

6

Montag, 15. August 2011, 20:32

Die Hydrolager an der Hinterachse können noch defekt sein. Die Lager sind ölgefüllt und dieses tritt dann aus. Schau Dir mal die Hinterachslager (Schwingenlager) an.

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


MultiJet06

Anfänger

  • »MultiJet06« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 21. Januar 2011

Danksagungen: 17

  • Nachricht senden

7

Montag, 15. August 2011, 20:37

Danke werde ich machen

Mein Stilo: MultiJet, 5-türer, 2006, Diesel, 1,9l, 120PS, 50tausend runter, metallic grau


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3905

  • Nachricht senden

8

Montag, 15. August 2011, 20:39

Ja, werden die Lager sein, hab ich auch. Die Information, das hinten tropft wäre hilfreich gewesen ;-)

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

MultiJet06

Anfänger

  • »MultiJet06« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 21. Januar 2011

Danksagungen: 17

  • Nachricht senden

9

Montag, 15. August 2011, 20:42

sry also es tropft hinten rechts die Hinterachse runter.
Grundsätzlich muss das ja aber nichts heißen weil es ja von so gut wir überall nach hinten laufen kann aber eure Vermutung find´ ich auch nahe liegend. Was genau muss ich da überprüfen?

Mein Stilo: MultiJet, 5-türer, 2006, Diesel, 1,9l, 120PS, 50tausend runter, metallic grau


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2096

  • Nachricht senden

10

Montag, 15. August 2011, 22:53

Es kann natürlich auch die Bremsleitung oder der Bremssattel sein. - Schaue Dir in dem Bereich alles genau an, ob's feucht ist.

Die Schwingenlager, also da wo die Achse mit der Karosse verbunden ist, die können kaputt sein und auslaufen. Das sind aber immer nur ein paar Tropfen.

Sven

Mein Stilo: Abarth in dunkelviolett.



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!