Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

1

Montag, 17. November 2008, 21:29

Immernoch Motortemp.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leutz
habe jetzt mal ne ganze zeit getestet und gemacht und mein Motor wird zum verrecken nicht mehr so schnell warm wie noch vor ein paar wochen bei den gleichen Außentemperaturen.
Der Zeiger wandert sehr langsam in richtung mitte und wenn ich kurz stehe und den wagen aus mache dann sinkt der zeiger direkt um nen halben bis ganzen strich ab um dann beim fahren erst noch kurz runter zu gehen und dann wieder richtung mitte.
Wie schonmal beschrieben ist das Thermostat meines Erachtens in Ordnung :eusa_pray:

Habe auch schon meinen Mech gefragt aber der weis dazu nichts.Der sagt nur das das normal ist bei Diesel :093: aber das war ja vor ein paar Wochen noch nicht so.

Weis da irgendjemand noch was zu???
Wir wissen nicht mehr weiter :cry: :088:

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1757

  • Nachricht senden

2

Montag, 17. November 2008, 21:37

RE: Immernoch Motortemp.

Zitat

Original von Stilo80


Wie schonmal beschrieben ist das Thermostat meines Erachtens in Ordnung :eusa_pray:



Weis da irgendjemand noch was zu???





Wer sagt dir, daß das Thermostat in Ordnung ist?????
Zu 99% ist das Thermostat am A... wenn die Temperatur schwankt, oder nicht mehr richt auf Betriebstemperatur kommt!

Hat deiner (es ist ja ein Diesel) einen Zuheizer? Der könnte auch defekt sein!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 1076

  • Nachricht senden

3

Montag, 17. November 2008, 22:12

Wie sieht´s beim Spritverbrauch aus, ist der angestiegen?

Bei meinem Ex-Bravo, gleiche Symptome + hoher Spritverbrauch - Thermostat.

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 26

  • Nachricht senden

4

Montag, 17. November 2008, 22:56

Thermostat macht erst dann auf wenn die Temperatur in mittelstellung ist.Habe ich mehrmals geprüft an den kühlschläuchen.Die Temperaturanzeige erreicht auch die Mittelstellung nur braucht sie bis dahin ziemlich lange.Länger als wie vor ein paar wochen noch bei gleicher außentemperatur.
Spritverbrauch hat sich nur geringfügig erhöht.Denke das das nicht damit zusammenhängt.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 922

  • Nachricht senden

5

Montag, 17. November 2008, 23:19

meiner braucht aber in den letzten Wochen auch recht lang um warm zu werden.... scheint keine Seltenheit zu sein.

Mein Stilo: 1,9 JDT MS Version


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!