Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

netnite

Fortgeschrittener

  • »netnite« ist männlich
  • »netnite« ist der Autor dieses Themas

Beiträge: 238

Dabei seit: 20. März 2006

Wohnort: Thüringen

Danksagungen: 93

  • Nachricht senden

1

Freitag, 3. Februar 2012, 17:15

JTD Motor drehte hoch und ging nicht aus

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

mich hat es heute eiskalt erwischt, im warsten Sinne des Wortes.

Bin heute mittag vond er Arbeit heim und am Ortsausgang beim durchbeschleunigen dreht der Motor schlagartig bis in den Begrenzer und liess sich auch nicht ausmachen. Bin dann ausgerollt und der Motor starb ab. Verbunden mit weissen/bläulichen Qualm.

Zündung lässt sich ohne Warnmeldungen anschalten und der Motor leiert auch durch beim zünden, springt aber nicht an.

Fehlerauslese in den Werken ergab keinen Dieseldruck. Vermutet wird in den Werken dass was eingefroren ist.

Ich erfahre morgen was es sein wird.

Hat sowas schon mal jemand erlebt?

Fahrzeug Fiat Stilo JTD Multijet 150, KM: 56000

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »netnite« (3. Februar 2012, 17:16)

Mein Stilo: Fiat Stilo JTD 150 Dynamic in blaumetallic


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2096

  • Nachricht senden

2

Freitag, 3. Februar 2012, 18:03

Das wird ein defekter Turbolader sein! Gut, dass Du den Motor abgewürgt hast! Wie lange lief er denn so?

Wenn die Welle des Turboladers defekt ist, so kann Motoröl in den Ansaugtrakt kommen...der Motor verfeuert quasi sein eigenes Öl...so lange bis keines mehr da ist.

Schau' mal bei Youtube nach "durchgegangem Turbo", da siehst Du einige Videos wie das aussieht...

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 514

  • Nachricht senden

3

Freitag, 3. Februar 2012, 18:05

In was für ner Werkstadt warst du? In ner Fahrradwerkstadt??

Erstens, ein Diesel hat keinen Begrenzer. Wenn ein Diesel hochdreht, höher wie normal hat er Öl angesaugt. Das passiert meistens über den Turbo, kann aber auch über die Ventilschaftdichtungen oder Kolbenringe passieren. Da ein Diesel ein selbstzünder ist, das heißt das er durch die hohe Verdichtung selbst zündet endzündet sich durch die Kompression auch angesaugtes Öl und da bringt auch nichts wenn man die Zündung ausmacht, weil ein diesel ja gar keine Zündung in dem sinne eines Benziners hat! In dem Falle hilft nur sofort anhalten und den Motor abwürgen. 4-5 gang rein Bremse treten und Kupplung kommen lassen.

Wenn der Motor bei dir ausgegangen ist und er nicht mehr anspringt kannst du ihn zu 90% in die Tonne treten. Da werden die Ventile defekt sein und vlt auch die Kolben.

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


netnite

Fortgeschrittener

  • »netnite« ist männlich
  • »netnite« ist der Autor dieses Themas

Beiträge: 238

Dabei seit: 20. März 2006

Wohnort: Thüringen

Danksagungen: 93

  • Nachricht senden

4

Montag, 6. Februar 2012, 18:06

Also erste Diagnose der Werkstatt: Der erste Zylinder hat keine Kompression. Ich vermute ein Loch im Kolben. Passt auch zu den Symptomen.

Morgen wird der Kopf runter gemacht und dann hab ich Klarheit, was alles defekt ist.

Mein Stilo: Fiat Stilo JTD 150 Dynamic in blaumetallic


Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 514

  • Nachricht senden

5

Montag, 6. Februar 2012, 19:23

Das Geld, den Kopf runter schrauben zu lassen, würd ich mir persönlich sparen.

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


netnite

Fortgeschrittener

  • »netnite« ist männlich
  • »netnite« ist der Autor dieses Themas

Beiträge: 238

Dabei seit: 20. März 2006

Wohnort: Thüringen

Danksagungen: 93

  • Nachricht senden

6

Montag, 6. Februar 2012, 21:19

Also ich weiss nicht was du für deinen 1,8 16V für nen Austauschmotor zahlst, aber ich hab keine 3500 und mehr Euro auf der hohen Kante um mal sofort nen AT-Motor einbauen zu lassen.

Mein Stilo: Fiat Stilo JTD 150 Dynamic in blaumetallic


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

7

Montag, 6. Februar 2012, 21:32

Er meinte damit eher, dass die Reparatur nicht lohnt...

Das Symptom mit dem Hochdrehen: Hier wurde 100%ig das eigene Motoröl verbrannt. Die fehlende Kompression kann viele Ursachen haben. Defekte Kolbenringe, gebrochener Kolben, defekte Ein-/Auslassventile... Nun muss man rausfinden, ob das die Ursache oder die Folge war. Meistens passiert dieses Phänomen durch einen defekten Turbolader.

Wurde der Motor in irgendeiner Art und weise verändert? Powerrail, Chiptuning, Sportluftfilter,...? Bei 56tkm darf sowas eigentlich nicht passieren!

Viel Glück!
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 514

  • Nachricht senden

8

Montag, 6. Februar 2012, 21:43

Ohhhhh sorry :roll:

Ich würde entweder mir einen gebrauchten motor holen oder das Auto direkt verkaufen und mir ein anderes Auto holen. Wenn du ein Loch im Kolben hast, ist es nicht mit einem neuem Kolben getan. Du brauchst einen neuen Zylinderkopf, Wahrscheinlich eine neue Kurbelwelle und selbst das bringt nichts weil zu 95% die Zylinderlaufbahn einen weg hat!

Ich hab ned nur 1.8er auseinander gehabt (und das noch nicht mal meinen) sondern ich hatte schon ALLE Motoren die es zur Zeit auf der Fiat Palette gibt auseinander ob 1.3er Diesel oder 1.4er MultiAir. Dabei ist es aber scheiss egal. Wenn die Diagnose eindeutig "Loch im Kolben" lautet, kann man sich viel arbeit sparen weil sich NICHTS lohnt! Und die Diagnose kann man stellen ohne den Kopf herunter zu bauen.

Und was mich noch viel mehr wundert, warum investiert man bei der Km leistung nicht die 400 Euro für eine Anschluss Gebrauchtwagengarantie? Das Geld hat man bei einem 1,9er schnell wieder raus!

Aber naja die Werkstatt will ja auch ihr Geld verdienen ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Laroca« (6. Februar 2012, 21:46)

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


Lady 2.4

Anfänger

Beiträge: 24

Dabei seit: 5. Februar 2012

Danksagungen: 33

  • Nachricht senden

9

Montag, 6. Februar 2012, 22:47

Das tut mir echt leid für dich!!! Hoffe es nimmt noch ein gutes Ende...

netnite

Fortgeschrittener

  • »netnite« ist männlich
  • »netnite« ist der Autor dieses Themas

Beiträge: 238

Dabei seit: 20. März 2006

Wohnort: Thüringen

Danksagungen: 93

  • Nachricht senden

10

Dienstag, 14. Februar 2012, 18:07

Hab den Stilo bei einem Bekannten untergebracht der KFZ-Mechaniker ist und schon Rennmotoren gebaut hat. Das Fiat Autohaus war in 1 Woche nicht in der Lage mal definitiv zu sagen was nun kaputt ist. Hab das Auto abgeholt.

Also rausgestellt hat sich nun, dass es den Kolben im ersten Zylinder zerbröselt hat. Turbolader ist in Onrdung. Laufbuchsen haben nur wenig spuren und wir werden die Zylinder wohl honen lassen und neue Kolben einsetzen. Kompletter neuer Rumpf kommt zu teuer, zumindest was ich bisher so gefunden habe.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »netnite« (14. Februar 2012, 18:08)

Mein Stilo: Fiat Stilo JTD 150 Dynamic in blaumetallic



netnite

Fortgeschrittener

  • »netnite« ist männlich
  • »netnite« ist der Autor dieses Themas

Beiträge: 238

Dabei seit: 20. März 2006

Wohnort: Thüringen

Danksagungen: 93

  • Nachricht senden

11

Sonntag, 22. April 2012, 17:59

Kurzer Abschlussbericht zu meinem Motorschaden:

Wie bereits im Beitrag vorher geschrieben war im ersten Zylinder am Kolben an einer Ecke was weggebrochen (siehe Foto).

Wir haben den Block zum Motorinstandsetzer gebracht, neue Kolben rein mit 0,6mm Übermaß und ein Pleuel war krumm, das wurde auch mit gewechselt.

Danach festgestellt dass die weggebrochenen Teile vom Zylinder auch noch oben die Ventile beschädigt hatten und den defekten Injektor ausgetauscht. Zeitgleich alle anderen Injektoren prüfen lassen. Kopf bekam neue Ventile im ersten Zylinder.

Alle Verschleissteile am Motor ausgetauscht, Zahnriemen neu, WaPu neu, etc etc etc.

Motor läuft nun seit rund 900km tadellos.

Hab das ganze von einem guten Freund machen lassen, der lediglich 500 Euro Arbeitslohn dafür haben wollte. Dafür hat der Spaß auch 8 Wochen gedauert.

Alles zusammen kam mich diese Instandsetzung 2900 Euro.
Im Autohaus wären das sicher mal 2000 Euro mehr gewesen.

Leider wissen wir immernoch nicht was nun die Ursache war, wir vermuten den Injektor, der dann eine Art Kettenreaktion nach sich zog.
»netnite« hat folgende Bilder angehängt:
  • 20120422_175259.jpg
  • 20120422_175309.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »netnite« (22. April 2012, 18:01)

Mein Stilo: Fiat Stilo JTD 150 Dynamic in blaumetallic


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!