Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 521

  • Nachricht senden

1

Mittwoch, 11. Mai 2016, 18:49

JTD sprang nicht an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
Samstag sprang mein Stilo 1,9 jtd multiwagon nicht an.
Alles War ganz normal, Anlasser drehte den Motor kräftig, vorgehen war i.O.
Nur eben so als ob kein Diesel eingespritzt wird. Keine Fehlermeldung
vom Bc.
Ca 3 Std später sprang er ganz normal an als sei nichts gewesen.
Eben beim Freundlichen, die haben mal geschaut, meinten Injektor 2 und 3
wären defekt. Kostet ca 1300 Euro. Wenn jedoch noch 2 Injektor en
Einspritzen, hätte er doch zumindest zünden müssen bzw unru d laufen müssen, oder .?
Meine Vermutung liegt ehrlich beim Kurbelwellensensor. Den hatte ich vor
ca 7 Jahren schon mal defekt, da War es vom Anlässen her identisch
soweit ich mich erinnere.
Ich würde jetzt am liebsten den erstmal wechseln und schauen.
Was meint Ihr ?
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Es haben sich bereits 16 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

2

Mittwoch, 11. Mai 2016, 20:31

Ein Injektor für den 1.9 JTD kostet gerade neu bei Ebay bei Wagner Autoteile 150 EUR. Günstiger geht nicht!

Und doch, es reicht schon ein defekter Injektor das er nicht anspringt.

War etwas im Fehlerspeicher gestanden? Kurbelwellensensor ist ein ganz heißer Kandidat! Es kann aber auch einfach ein Schluckauf der Wegfahrsperre sein. Hatte ich z.B. schon 2 oder 3 Mal.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 15 Gäste bedankt.

Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 521

  • Nachricht senden

3

Donnerstag, 12. Mai 2016, 03:58

Hallo Chris,
im Fehlerspeicher stand wohl das mit den Injektoren.
Was mich nur stutzig macht, ist das der BC mir an dem Tag keine Fehlermeldung gab. Ich vermute das das ein alter Fehler war.
Das es halt Hauptsächlig an dem Kurbelwellensensor liegt. Wie geschrieben, ist wie damals wo das schon mal war.
Ich hab zu der Werke irgendwie kein Vertrauen, denn wenn man genaueres nachfragt kommen erstmal ratlose Blicke.
Im übrigen, in der Werke sprang der Wagen ohne Probleme an, genau wie gestern bei mir als ich Ihn wieder holte. Als sei nichts gewesen.
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Es haben sich bereits 16 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

4

Donnerstag, 12. Mai 2016, 07:54

Ein Injektor ist entweder kaputt oder nicht. Das er mal funktioniert mal wieder nicht, gibt es nicht. Außerdem kann - sofern du den 115PS JTD hast - der Injektor keinen Fehler über seinen Zustand ablegen. Beim 115PS kannst du nicht mal die Rücklaufmenge mit dem Tester auslesen. Man muss die Rücklaufmenge mit Schläuchen und Gefäßen messen. Daher ist die Diagnose SEHR SEHR SEHR Fragwürdig und nicht Stand der Technik.

Es kann auch der Raildrucksensor der das Druckregelventil sein. Beide würden keinen Fehler ablegen!

Beobachte es, wobei du den Kurbelwellensensor schon auf Verdacht tauschen kannst. Der kostet ja kein Vermögen.

Mich ärgert es, dass Werkstätten so unfähig sind. Wenn ich ein paar Jahre zurückdenke, dann bekomme ich das blanke Kotzen. Mein Stilo ist damals auch nur noch sporadisch angesprungen. Die Werkstatt hat eine defekte Hochdruckpumpe diagnostiziert. Nachdem ich jetzt mal eine Hochdruckpumpe zerlegt hatte, bin ich mir sicher, dass es nicht die Hochdruckpumpe war, sondern nur das Druckregelventil an der Pumpe. Aber was will man machen, wenn man sich nicht auskennt...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 16 Gäste bedankt.

Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 521

  • Nachricht senden

5

Freitag, 13. Mai 2016, 04:05

Hallo Chris,
erstmal dankeschön für deine Antworten.
Ich habe die Diagnose auch in Frage gestellt, jetzt noch mehr.
Mein Frauchen sagt immer das sind die Profis in der Werkstatt, nicht ich. Ich sag dann immer KFZ Mechniker sind nicht mehr wie früher. Bei Fiat ne gute Fachwerkstatt
zu finden ist echt ein Geduldsspiel. Ich war da auch nur hin, weil ja kaum eine freie Werkstatt die Diagnosemöglichkeit bei Fiat hat.
Habe den Kurbelwellensensor jetzt bestellt. Wie gesagt, kommt mir so vor und die Welt kostet der ja nicht. Außerdem sollte der Wechsel denk ich auch von mir machbar
sein.
Habe im moment nur etwas angst das ich wieder liegen bleibe. Am besten dann wenn man weiter weg ist. ;(
Ich werde aber weiter berichten. Nur eins vor weg, 1300€ rep kommt auf keinen Fall in Frage.
Es wäre nurSchade wenn ich mich deswegen von meiner Bella trennen müßte, denn solch ein robustes und eigentlich zuverlässiges Auto wieder zu finden denke ich ist
sehr schwer. Was der schon alles mitgemacht und geleistet hat.
P.s. ja, ist die 115 PS Maschine BJ 2003
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Es haben sich bereits 15 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

6

Freitag, 13. Mai 2016, 07:38

1300 EUR für Injektorwechseln ist wirklich ein Witz. Der Ausbau dauert pro Injektor ca. 30min. Der Einbau geht deutlich schneller, aber sagen wir Einbau und Reinigung der Sitze nochmal 30min.

Nehmen wir jetzt mal theoretisch für die mechanischen Arbeiten ca. 4 Stunden - man will es ja ordentlich haben. Dann noch ca. 30min um die Injektorcodes ins Steuergerät einzutragen. Somit sind wir bei 4,5 Stunden.

Ein Injektor für den 115er kostet beim Bosch-Dienst im Tausch 250 EUR.

4,5 Std. á 75 EUR = 337,50 EUR
Injektoren = 500 EUR
Dichtungen/Kleinteile = 20 EUR

Gesamt: 857,50 EUR

Ich weiß, dass bei Fiat ein Injektor ~400 EUR kostet. Aber jeder Fiat Händler der einen Injektor direkt von Fiat seinem Kunden (vorallem einem, mit einem über 10 Jahre alten Stilo) anbietet, gehört sich geohrfeigt.

Wie schon gesagt, günstigstes Angebot derzeit für neue Injektoren im Netz: 150 EUR pro Stk. Ich war selber kurz am Überlegen mit wegen meinem Motorschaden neue zu kaufen. Der Bosch Dienst in Hannover prüft und reinigt 4 Injektoren für 80 EUR (gesamt).
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 15 Gäste bedankt.

schokomanu

Fortgeschrittener

Beiträge: 184

Dabei seit: 1. September 2015

Danksagungen: 90

  • Nachricht senden

7

Freitag, 13. Mai 2016, 09:45

119€ pro Injektor ist das aktuell günstigste Angebot.

HTC One M9

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

8

Freitag, 13. Mai 2016, 11:14

Aber nicht neu sondern überholt. Einen überholten würde ich nur nehmen, wenn ich ein Prüfprotokoll dazu bekomme. Komischerweise bekommt man das bei keinem, obwohl der Injektor doch geprüft sein müsste ;)
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 15 Gäste bedankt.

schokomanu

Fortgeschrittener

Beiträge: 184

Dabei seit: 1. September 2015

Danksagungen: 90

  • Nachricht senden

9

Freitag, 13. Mai 2016, 22:18

Ah okay, siehst, so weit hab ich nicht gedacht. Dann sind 150 für neu natürlich Welten besser.
(Hast meine PN bekommen?)

HTC One M9

Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 521

  • Nachricht senden

10

Montag, 16. Mai 2016, 14:06

So,
Habe jetzt den Kurbelwellensensor gewechselt. Zeitaufwand ca 1 Std.
Bis jetzt 2 mal gefahren und läuft normal, keine Störungen. Kommende
Woche weiß ich dann sicher mehr, da spülen ich dann ja wieder gut 300 km
ab.
Schöne RestPfingsten euch allen noch.
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Es haben sich bereits 13 Gäste bedankt.

Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 521

  • Nachricht senden

11

Sonntag, 22. Mai 2016, 14:05

So,
jetzt gut 300 km ohne Probleme gefahren.
Ich hoffe das es an dem Sensor lag und ich mit meiner
Bella noch einige Zeit vor mir habe.
Bedanke mich noch einmal bei allen hier für die Hilfe.
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Es haben sich bereits 7 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!