Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

KillaBozz

Anfänger

  • »KillaBozz« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 31. Juli 2011

Wohnort: Münsingen

Danksagungen: 4

  • Nachricht senden

1

Sonntag, 5. Februar 2012, 19:35

JTD Springt nicht an!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

hab das Problem dass mein Stilo JTD 1.9 nicht anspringen will, also sobald es unter -5°C hat geht gar nix mehr vorher schafft er es gerade noch so. Es dauert dann je nach dem 10 min lang orgeln mit starthilfe bis er läuft. Die Batterie is ok. Er braucht jedes mal auch nach mehrmaligen vorglühen ca. 30 sek dann geht die spirale erst aus. Und läuft nicht an.

Zudem ist seit dem letzten mal als er angesprungen ist die Motor Störung an.

Auto wird jeden Tag zur Arbeit 2x 45min gefahren.

Glühkerzen hab ich gemessen
1. 30 MOhm
2. 33 MOhm
3. kein durchgang
4. 9 MOhm

soll ich jetzt alle 4 Glühkerzen Tauschen oder sind das normale Werte ausser die 3.???
Glührelais ist in Ordnung.

Was kann ich noch machen überprüfen?

danke, Grüße KillaBozz

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »KillaBozz« (5. Februar 2012, 19:38)

Mein Stilo: 1.9 JTD 115 3T Dynamic; Schwarz Metallic; Pioneer AVH-3300-BT; MuFu Leder Lenkrad; Climatronic; 15" Alus;


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1009

  • Nachricht senden

2

Sonntag, 5. Februar 2012, 21:57

Also prinzipiell hätte dir die Suche schon weitergeholfen, aber ich will es hier mal kurz ausführen.

Wenn du orgeln musst, bis dein Stilo anspringt wird normalerweise mit deiner Vorglühanlage etwas nicht stimmen. Was da kaputt zu sein scheint, hast du durch messen schon selbständig herausgefunden.

Ich würde dir empfehlen alle Glühstifte zusammen zu wechseln, macht nen Preisunterscheid von ca. 40€ und du sparst dir en Haufen Arbeitszeit und Werkstattkosten, wenn im nächsten Winter die anderen dann kaputt wären.

Generell sollten alle Glühkerzen die gleichen Widerstände aufweisen. Der 3te scheint also ganz tot zu sein, der 4te ist auf jeden Fall auch nicht mehr gesund, also mindestens auch den mit wechseln.

Weitere Probleme die aber auch zu dem langen orgeln führen (den Grund für dein spezielles Problem haben wir ja schon) können sein:

- Vorglührelais
- ausgeflockter Diesel
- gefrorenes Wasser im Kraftstofffilter
- defekter Injektor
- mangelnde Kompression
- Luft in den Kraftstoffleitungen
- usw.

Gruß

Johnny

KillaBozz

Anfänger

  • »KillaBozz« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 31. Juli 2011

Wohnort: Münsingen

Danksagungen: 4

  • Nachricht senden

3

Dienstag, 7. Februar 2012, 17:32

So hab jetzt alle 4 Glühkerzen ausgetauscht da alle kaputt sind die müssen so ca 4-6 Ohm haben. Es sind alle kaputt, da das vorglührelais nicht mehr abschaltet.

An was kann das liegen?
Wo ist der Sensor wo die Temperatur überprüft, dass der er warm ist und nicht mehr vorglüht? oder sehe ich das falsch?

Wie bekomm ich die Motor Störung wieder weg?

Grüße Killabozz

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KillaBozz« (7. Februar 2012, 17:45)

Mein Stilo: 1.9 JTD 115 3T Dynamic; Schwarz Metallic; Pioneer AVH-3300-BT; MuFu Leder Lenkrad; Climatronic; 15" Alus;


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1009

  • Nachricht senden

4

Dienstag, 7. Februar 2012, 18:02

Das Relais ist ein ca Zigarettenschachtel großer Schwarzer Plastikkasten mittig oben an der Spritzwand. Gebraucht kostet es um die 40€ neu weiss ich leider nicht.

Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1402

  • Nachricht senden

5

Dienstag, 7. Februar 2012, 20:41

Hi Johnny... woher bekommst du 4 Glühkerzen für 40€?

Ich find eine für minimal 18€

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1009

  • Nachricht senden

6

Mittwoch, 8. Februar 2012, 21:07

Die 40€ waren die Mehrkosten für den Wechsel von 4 statt 2 Glühkerzen. Die bei ihm ja augenscheinlich kaputt waren. Ich habe beim 1ten Wechsel bei 170000km knapp 120€ bezahlt für den Wechsel beim Russen meines Vertrauens.

Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1402

  • Nachricht senden

7

Donnerstag, 9. Februar 2012, 17:32

Hmm...da stellt sich mir die Frage warum du das nicht selbst gemacht hast :)

4 x 18€ und nen Schraubenschlüssel in die Hand nehmen ;)

=> 72€ und 10 min Zeit

Mein Stilo: 1,9 JDT MS Version


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1009

  • Nachricht senden

8

Donnerstag, 9. Februar 2012, 18:34

Weil ich für sowas leider keinen Platz, keine Zeit und im Winter auch keinen Nerv dazu hatte. ;-)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!