Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

1

Sonntag, 15. April 2012, 13:49

JTD115: Durchgescheuerte VTG Unterdruckleitung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute!

Ich komme gerade aus meiner Oster-Urlaubs-Deutschlandtour mit meiner Freundin (~2000km rund um Deutschland) zurück. Der Stilo hat wunderbar funktioniert, kaum Staus auf der Autobahn, alles soweit super. Der vollbeladene Stilo hat bei Tempomat 160km/h einen Durchschnittsverbrauch von ~6,5L/100km gehabt (Spritmonitpr, BC sagt 6L/100km), also auch ok.
Nur bei Hohen Drehzahlen >3300U/min nervt immernoch das deutlich hörbare zischen und er rußt beim Gas geben (Autobahn z.B. von 160 auf 190km/h) in den ersten 2-3 Sekunden doch heftigst (der Stilo rußt eigentlich immer, aber da muss man sich schon fast blöd vorkommen), das finde ich nicht wirklich ok.
Habe heute also mal einen kleinen Abschlusscheck gemacht und dabei ist mir aufgefallen, dass die Unterdruckleitung zum VTG Mechanismus/Unterdruckdose am Luftfilterkasten regelrecht aufgescheuert ist. Ich werde diese Leitung bei der nächsten Inspektion wechseln lassen, vielleicht erklärt sich dadurch schon einiges.

Nun meine Frage: Ist dieses Problem bekannt oder bin ich da ein Einzelfall? Ähnliche Probleme gab es ja schon bei der Ansaugleitung zum LLK am Radkasten...

Gruß
Helge
»AgeC_orange« hat folgendes Bild angehängt:
  • 2012-04-15-192.jpg
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

2

Sonntag, 15. April 2012, 15:46

Ist mir nicht bekannt und damit hatte ich bisher auch keine Probleme. Das ist die Leitung vom/zum Overboostventil. Wenn die Leistung durch wäre, hättest du eigentlich ein übelstes Turboloch untenrum.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »crossshot« (15. April 2012, 16:01)


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

3

Sonntag, 15. April 2012, 15:52

Hmm, stimmt, da hast du recht! Die Grundstellung der VTG ist ja die offene Position, also nur Leistung bei hohen Drehzahlen...

Naja, werde sie dennoch austauschen.
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!