Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

1

Freitag, 5. August 2011, 07:28

JTD115: Kurz nach dem start massives Stottern, dann tot

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Morgen Leute,

heute hats mich erwischt... Wollte grad zur Arbeit fahren, lauf durch den Regen zu meinem Auto, schnell rein und los. Motor an, dann nach ca. 10m nimmt er kein Gas mehr an, läuft im Standgas aber rund. Dann nochmal probiert Gas zu geben, er stottert fürchterlich und fängt hellgrau an zu rauchen und nach schlecht verbranntem Diesel zu stinken. Dann Motor aus... 10 Sekunden gewartet, nochmal probieren wollen, dann sprang er nurnoch widerwillig an um dann vollends abzuzsterben... Hab ihn die mittlerweile 50m nach Hause geschoben und den ADAC angerufen (60min Wartezeit!!!!!!!!!).

Was kann das sein?? Hab seit 26tkm eine Novitec Powerrail II drin, ich hoffe, die ist nicht der Bösewicht... Aktueller Kilometerstand: 130701km...

Tank ist halbvoll, Ölstand 1A, Kühlwasser 1A, große Inspektion mit Dieselfilter, Ventilspielkontrolle usw vor 18tkm. Vor einer Woche beim TÜV gewesen, dieser hats Auto bei der AU "altmodisch" getestet, also mit 4mal in den Drehzahlbegrenzer usw - kann mir das Prozedere etwas am Motor beschädigt haben?

Gruß
Helge

[edit]
Ich habe zudem KEINE Fehlermeldungen im Display!
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AgeC_orange« (5. August 2011, 07:31)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

2

Freitag, 5. August 2011, 08:02

Okay - das ging schnell...

ADAC war da, 3 Schläge aufs AGR Ventil (da hätte ich auch drauf kommen können), es sagt "klack", dann ein weiterer Startversuch -> er läuft, als wäre nie etwas gewesen...

Am Wochenende also: AGR Ventil raus und putzen/tauschen
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

3

Freitag, 5. August 2011, 10:23

Das AGR-Ventil macht mehr Ärger als dass es der Umwelt hilft ;-)
Viel Spaß beim Putzen - ich hab vor ein paar wochen meine Stauklappe gereinigt und hatte beim AGR keinen bock mehr weil der Reiniger schon leer war ;-)
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


zwetsche

Fortgeschrittener

  • »zwetsche« ist männlich

Beiträge: 420

Dabei seit: 19. November 2009

Wohnort: niedersachsen

Danksagungen: 408

  • Nachricht senden

4

Freitag, 5. August 2011, 10:36

hallo...
wenn du es ausbaust um es zureinigen mach es gleich zu mit nem blech, merkt keiner bei der au und es macht auch keine probleme mehr...
klick für mein 1,8 Dynamik 3t

psn-id= BADBOY_0815

Mein Stilo: R.I.P. 05.2017 1,8 3t Dynamik Facelift ab 2006/LPG prins vsi/ASSO / PLW PE 8x18 mit 225/40/18/ H+R 40/40


Lupe

Schüler

  • »Lupe« ist männlich

Beiträge: 93

Dabei seit: 27. Juni 2009

Danksagungen: 177

  • Nachricht senden

5

Freitag, 5. August 2011, 11:16

Jo das AGR ist eines der (meiner meinung nach) sinnlosesten Bauteile, deswegen wenn du nicht unbedingt zum tüv must die nächsten tage einfach stilllegen und ruhe ist.

ToDO gibts hier ja im Forum dazu. :)

Gruss Lupe

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

6

Freitag, 5. August 2011, 17:41

Danke Leute für die Tipps - hab mir heut aus 4mm starkem V4A ein Blech gemacht, aber mich wohl beim Bohrungsabstand vermessen und die Bohrungen zu eng gesetzt *grummel*
Naja, Montag dann nochmal... Morgen kommt erstmal das Ventil raus und dann wird geschrubbt.

Das AGR hat ja nur den Zweck die Verbrennungstemperatur bei Teillast zu senken, da es Ansaugluft durch Abgase ersetzt - prinzipiell keine schlechte Sache bezüglich Stickoxiden, aber die Probleme kommen halt direkt mit...
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!