Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Peuzn

Anfänger

  • »Peuzn« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 22. März 2015

Wohnort: Eberswalde

Danksagungen: 37

  • Nachricht senden

1

Freitag, 29. Mai 2015, 18:51

Knacken im Kupplungspedal

Wird nicht angezeigt, wenn Sie angemeldet sind!

Huhu :)

Bei meinem 1.6er wurde vor ca. 4000km die Kupplung gewechselt (hat jetzt insg. 15tkm runter) und ich hatte anfangs das Problem dass das Pedal nach und nach bei längeren Fahrten ungeschmeidig wurde bis es dann einfach am Bodenblech hängengeblieben ist und nicht mehr richtig zurück kam, muss man sich so vorstellen als ob man etwas schmiert und das schmiermittel nach und nach weggeht.
Komischerweise war die Kupplung wieder wie neu sobald der Wagen ein paar Stunden gestanden hat.
Das Problem hab ich mittlerweile nicht mehr, dafür knackt das Pedal jetzt ca. wenn ich es zur hälft durchgetreten habe, einmal beim treten und einmal beim loslassen auf der gleichen höhe.
Das knacken kommt von weiter vorn bin ich der Meinung, so Richtung Motorraum und im Pedal merkt man das Knacken richtig wie einen widerstand.
Und das tritt erst dann auf wenn der Wagen warm ist oder wenn er schon längere Zeit steht wenn es draußen sehr warm ist, 20°C+. Ist es kalt dann hab ich das Problem nicht, bzw. erst wenn ich eine weile mit fahre.
Hatte damit schon mal wer Probleme beim Stilo? Hab jetzt schon Ausrücklager gehört, Geberzylinder, irgendwelche Geschichten direkt am Pedal wüsste mal gern ob da jemand was zu weiß.

Es haben sich bereits 3 Gäste bedankt.

Fa182

Anfänger

Beiträge: 7

Dabei seit: 28. Mai 2015

Danksagungen: 31

  • Nachricht senden

2

Donnerstag, 4. Juni 2015, 13:15

Hallo!

Wenn du mehrmals am Pedal pumpst, ändert sich dann der Druckpunkt? Bei mir waren jeweils schon Geber- und Nehmerzylinder kaputt, das hat sich durch geänderten Druckpunkt geäußert. Zum Schluss habe ich das Pedal dann ganz durchdrücken können und es kam nicht mehr zurück, sprich es war komplett ohne Widerstand.

Mein Stilo: Stilo MW 103kw 2004


Es haben sich bereits 3 Gäste bedankt.

Peuzn

Anfänger

  • »Peuzn« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 22. März 2015

Wohnort: Eberswalde

Danksagungen: 37

  • Nachricht senden

3

Sonntag, 7. Juni 2015, 10:48

Hallo!

Wenn du mehrmals am Pedal pumpst, ändert sich dann der Druckpunkt? Bei mir waren jeweils schon Geber- und Nehmerzylinder kaputt, das hat sich durch geänderten Druckpunkt geäußert. Zum Schluss habe ich das Pedal dann ganz durchdrücken können und es kam nicht mehr zurück, sprich es war komplett ohne Widerstand.

Was ist denn der Druckpunkt? :S
Weißt du noch was du bezahlt hast dafür?

Es haben sich bereits 2 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!