Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

1

Dienstag, 12. April 2016, 21:13

komischer Auspuffsound - Motorstörung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
nach langer Zeit hat es mich auch wieder erwischt, dieses Mal ist es der Auspuff? Ich fuhr gerade eben nachhause, hab ausversehen die Kupplung zu schnell kommen lassen, erst mal ist nichts passiert, doch einige Sekunden später hat es leicht geruckelt und auf einmal hörte sich mein Auspuff wie ein Dieselmotor an, das Geräusch kommt vom mittelschalldämpfer vermute ich, habe 2 Videos gemacht, einmal vom Motor, der läuft ganz normal, springt sofort an usw. und einmal vom Auspuff, jedoch ist auch eine Motorstörung drin wenn ich losfahre, davor nicht. Das Auto zieht ganz normal, jedoch schwankt die Drehzahl im Leerlauf... Hatte jemand schonmal so ein Problem?

Auspuff: http://youtu.be/Jzldfb9zplc
Motor: http://youtu.be/HBTJqNgW7To

Ich muss sagen das ich seit mehreren Monaten mit einem anscheinend kaputten MSD fahre (lautet als sonst)

Nach etwas Recherche ... Kann es sein das sich der Auspuff nun komplett verabschiedet hat und durch den fehlenden Abgasgegendruck es zu Drehzahlschwankungen kommt?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Serk95« (12. April 2016, 21:38)


Es haben sich bereits 12 Gäste bedankt.

Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

2

Dienstag, 12. April 2016, 21:48

Was ich vergessen habe zu erwähnen, hatte auch einen Leistungsverlust.

Es haben sich bereits 12 Gäste bedankt.

Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

3

Dienstag, 12. April 2016, 22:51

Leider kann ich den Beitrag nicht bearbeiten, noch ne Info deswegen: habe gerade festgestellt, das hinter ausdem ESD kaum Abgase rauskommen, auf jeden Fall weniger als sonst, jedoch sehe ich das ausm flexrohr etwas Abgase rauskommen und es nach Benzin/Abgasen stinkt, könnte es sein, dass der Auspuff verstopft ist?

Es haben sich bereits 12 Gäste bedankt.

evostyle88

Fortgeschrittener

  • »evostyle88« ist männlich

Beiträge: 279

Dabei seit: 26. Januar 2016

Wohnort: Nürtingen

Danksagungen: 62

  • Nachricht senden

4

Mittwoch, 13. April 2016, 00:20

Die einfachste Lösung wäre es mal den esd abzubauen und zu schauen ob die Störung weiter Auftritt. Vielleicht such mal die komplette Anlage kurz weg. Ich frag mich zwar wie da was verstopfen soll, aber nichts ist unmöglich. Die Symptome sind echt komisch. Dachte erst Luftmassenmesser, der zumindest für die Schwankungen. Wenn du ein auslesegerät besitzt, les den BC mal aus. Der stilo ist ne never ending Baustelle..

Gesendet von meinem Z1 mit Tapatalk

Mein Stilo: 1.8 3T 2001


Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

5

Mittwoch, 13. April 2016, 10:37

Ist halt echt komisch ... Werde den morgen mal zu ner Werkstatt bringen die sollen mal gucken... Zur Info: es ist der 1.4 Motor mit 95 PS.

Es haben sich bereits 12 Gäste bedankt.

fuselpower

Schüler

Beiträge: 88

Dabei seit: 18. September 2006

Wohnort: Lübeck

Danksagungen: 722

  • Nachricht senden

6

Donnerstag, 14. April 2016, 02:23

Würde sagen, das Flexrohr ist "durch".
Klang bei unserem ähnlich.
Flexrohr um die 15-20 € + einschweißen.
Hat aber nen coolen Sound beim Gasgeben; je höher die Drehzahl desto mehr "Formel 1" - Frau mochte es aber nicht.. ;)

Es haben sich bereits 10 Gäste bedankt.

evostyle88

Fortgeschrittener

  • »evostyle88« ist männlich

Beiträge: 279

Dabei seit: 26. Januar 2016

Wohnort: Nürtingen

Danksagungen: 62

  • Nachricht senden

7

Donnerstag, 14. April 2016, 07:18

Naja, wenn s Fenster offen ist hört sich das nicht mehr so toll an, wenn man hört wie es unter dem karren zischt. Dann lieber ganz ohne flex, da hört sich zumindest der 1.8er an wie ne Mischung aus nem alten BMW und nem Porsche ;)

Gesendet von meinem Z1 mit Tapatalk

Mein Stilo: 1.8 3T 2001


Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

8

Donnerstag, 14. April 2016, 09:32

Mein flexrohr war schon mal kaputt, damals gab es nicht solche Probleme ... Ich vermute inzwischen ja eher, dass der Katalysator sich zugesetzt hat? Bringe den erst später zur Werkstatt.

Es haben sich bereits 10 Gäste bedankt.

Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

9

Donnerstag, 14. April 2016, 16:09

Also die in der Werkstatt meinen das es 100% an der Auspuffanlage liegt, anscheinend ist das Ding so durch das er falschluft zieht und die lamdssonden den Fehler verursachen.

Es haben sich bereits 10 Gäste bedankt.

Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

10

Samstag, 23. April 2016, 01:17

Hab mein Auto wieder zurück, lag jetzt auf einmal doch nicht am Flexrohr, hab es dennoch tauschen lassen, weil es undicht und der Sound langsam zu extrem war. Der Fehler lag an einer defekten zündspule und einer Kerze (Zylinder 2) wurde getauscht, nun läuft er wieder.

Es haben sich bereits 2 Gäste bedankt.

evostyle88

Fortgeschrittener

  • »evostyle88« ist männlich

Beiträge: 279

Dabei seit: 26. Januar 2016

Wohnort: Nürtingen

Danksagungen: 62

  • Nachricht senden

11

Samstag, 23. April 2016, 19:15

Aus dem Grund bewährt sich ecuscan immer wieder.. Die Arbeit kann so gut wie jeder selber machen. Was hast dafür gezahlt wenn man fragen darf?

Gesendet von meinem Z1 mit Tapatalk

Mein Stilo: 1.8 3T 2001


Serk95

Schüler

  • »Serk95« ist der Autor dieses Themas

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 711

  • Nachricht senden

12

Sonntag, 24. April 2016, 02:02

Mit neuem Flexrohr anschweißen, neuer Zündspule und Kerzen insgesamt 175€.

Es haben sich bereits 2 Gäste bedankt.

evostyle88

Fortgeschrittener

  • »evostyle88« ist männlich

Beiträge: 279

Dabei seit: 26. Januar 2016

Wohnort: Nürtingen

Danksagungen: 62

  • Nachricht senden

13

Sonntag, 24. April 2016, 09:46

Okay, das ist wirklich noch halbwegs legitim.. Zwar nicht gerade ein übles Schnäppchen, aber um einiges günstiger als bei uns :)

Gesendet von meinem Z1 mit Tapatalk

Mein Stilo: 1.8 3T 2001


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!