Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

PV-10092009

Fortgeschrittener

  • »PV-10092009« ist männlich
  • »PV-10092009« ist der Autor dieses Themas

Beiträge: 161

Dabei seit: 24. Juni 2010

Wohnort: Heilbronn/Steinfeld (Pfalz)

Danksagungen: 98

  • Nachricht senden

1

Dienstag, 22. Januar 2013, 15:20

??? Kühler

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey möchte meinen stilo 1,8er verkaufen wegen Familiennachwuchs

Stilo geht ohne weiteres an nach Thermostat welches nicht mehr genau in die mitte gehen wollt habe ich ein neues verbaut.
Seit dem zieht er Kühlwasser bzw verliert.
Kühlerventilator geht auch nicht mehr an das heißt ja er verliert das Kühlwasser nicht sondern er verdampft es weil ja der ventilator nicht mehr anspringt oder???

Jetzt habe ich heute mal nehme an das es der fühler ist der am Thermostat reingeschraubt wurde und dann mit einem Kabel verbunden wird.
Ausgebaut Motor ganz normal gestarten darf er das ohne das der Fühler nicht eingesteckt ist??
Dann ging sofort der ventilator an und hat gekühlt sobal ich den stecker wieder reinstecke geht ventilator aus.

Liegt es jetzt nur an dem Fühler ???

Über jede Antwort were ich erfreut danke euch schon jetzt einmal

Mein Stilo: 1,8 Dynamic 133PS, JVC Doppel-DIN, Sky Window, 17" 225/45 R17, Dectane LED-Tfl´s, Philipps Ultra White, Standart Subwoofer


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3905

  • Nachricht senden

2

Dienstag, 22. Januar 2013, 17:36

Wahrscheinlich hast nicht richtig entlüftet und nach und nach ist die Luft entwichen, dadurch denkst, das er WAsser zieht.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

PV-10092009

Fortgeschrittener

  • »PV-10092009« ist männlich
  • »PV-10092009« ist der Autor dieses Themas

Beiträge: 161

Dabei seit: 24. Juni 2010

Wohnort: Heilbronn/Steinfeld (Pfalz)

Danksagungen: 98

  • Nachricht senden

3

Dienstag, 22. Januar 2013, 17:56

ja der kühler springt halt nur an wenn ich den Stecker ziehe

Mein Stilo: 1,8 Dynamic 133PS, JVC Doppel-DIN, Sky Window, 17" 225/45 R17, Dectane LED-Tfl´s, Philipps Ultra White, Standart Subwoofer


Es hat sich bereits 1 Gast bedankt.

Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 581

  • Nachricht senden

4

Dienstag, 22. Januar 2013, 19:34

Wenn du den Kühlwassertemperatursensor abziehst ist es ganz normal,
dass der Lüfter an geht, da dein Motorsteuergerät dann keinen Wert zur Temperatur
des Motors hat und somit wird sicherheitshalber der Lüfter auf höchste Stufe geschaltet.

Hast du denn nach dem Tausch des Thermostats richtig entlüftet?


MfG Thomas

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1279

  • Nachricht senden

5

Dienstag, 22. Januar 2013, 19:38

Wird er denn überhaupt zu heiß? Ich mein, wir haben Winter. Da muss der Lüfter im Normalfall auch nicht an gehen.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

PV-10092009

Fortgeschrittener

  • »PV-10092009« ist männlich
  • »PV-10092009« ist der Autor dieses Themas

Beiträge: 161

Dabei seit: 24. Juni 2010

Wohnort: Heilbronn/Steinfeld (Pfalz)

Danksagungen: 98

  • Nachricht senden

6

Sonntag, 27. Januar 2013, 02:31

Er verliert auch kühlwasser und dampft leicht nach langerer Fahrt

Mein Stilo: 1,8 Dynamic 133PS, JVC Doppel-DIN, Sky Window, 17" 225/45 R17, Dectane LED-Tfl´s, Philipps Ultra White, Standart Subwoofer


Es hat sich bereits 1 Gast bedankt.

PV-10092009

Fortgeschrittener

  • »PV-10092009« ist männlich
  • »PV-10092009« ist der Autor dieses Themas

Beiträge: 161

Dabei seit: 24. Juni 2010

Wohnort: Heilbronn/Steinfeld (Pfalz)

Danksagungen: 98

  • Nachricht senden

7

Sonntag, 27. Januar 2013, 02:32

Entlüftung habe ich nicht gemacht dachte dies geht Automatich.
Wie wird entlüftet???

Mein Stilo: 1,8 Dynamic 133PS, JVC Doppel-DIN, Sky Window, 17" 225/45 R17, Dectane LED-Tfl´s, Philipps Ultra White, Standart Subwoofer


Es hat sich bereits 1 Gast bedankt.

spidermmd

Anfänger

  • »spidermmd« ist männlich

Beiträge: 2

Dabei seit: 23. Oktober 2011

Wohnort: Köln

Danksagungen: 1

  • Nachricht senden

8

Montag, 4. März 2013, 13:53

??? Kühler

Zitat

Original von PV-10092009
Entlüftung habe ich nicht gemacht dachte dies geht Automatich.
Wie wird entlüftet???


Hallo, mich würde auch interessieren wie entlüftet wird. Wir haben einen Stilo 1,9 JTD Version 192A1000.

Danke im Voraus.

Mein Stilo: FIAT Stilo 192 JTD XE1A


Es hat sich bereits 1 Gast bedankt.

Banditbuzi

Schüler

  • »Banditbuzi« ist männlich

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 82

  • Nachricht senden

9

Dienstag, 5. März 2013, 19:17

Entlüpften kannst du mit dem Rädchen im kleinen Kühlwasserkreislauf. Wenn dann deine Temperatur erreicht hat und das Thermostat aufmacht merkst du wenn der große obere Schlauch vom Kühler warm wird gibt es noch ein kleine Schraub am Kühler für die restliche Luft.
Die Schraube siehst wenn den Luftansaug wegmachst

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!