Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

domhom

Anfänger

  • »domhom« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 12. November 2011

Danksagungen: 1

  • Nachricht senden

1

Samstag, 12. November 2011, 17:28

Kühlwasser kocht Motor aber kalt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an alle,

hab seit gestern ein problem mit meinem Stilo!

Meine Kühlflüssigkeit ist total heiß geworden, komischer weise war der Motor noch kalt und zwei Kühlmittelschläuche auch.

Woran kann das liegen und was kann ich dagegen machen?

Mein Fiat hat einen 1,8 16v Motor

Danke im voraus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »domhom« (12. November 2011, 17:30)


-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 2226

  • Nachricht senden

2

Samstag, 12. November 2011, 17:49

Wenn du sagt, dass 2 Kühlwasserschläuche noch kalt sind, vermute ich mal, dass es die 2 zum Kühler sind. Wenn das der Fall ist, dann ist dein Thermostat hinüber und macht den Groden Kühlkreislauf nicht mehr auf. Das würde auch das schnell kochende Wasser im kleinen Kreislauf erklären.

Ersatz gibt's online ab ca 40€ plus Einbaukosten, wenn man es sich nicht selbst macht. ;-)

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


domhom

Anfänger

  • »domhom« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 12. November 2011

Danksagungen: 1

  • Nachricht senden

3

Samstag, 12. November 2011, 18:49

Danke für die schnelle Antwort, genau die beiden sind kalt ist der ein/ausbau den schwer wo sitzt das Dingen denn?

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1539

  • Nachricht senden

4

Sonntag, 13. November 2011, 01:58

Das Ding sitzt wenn man vorm Auto steht rechts am Motor, steckt auch der Sensor für die Temperatur drin.
Was sagt denn so die Heizung? Funktioniert die? Könnt ja auch die Wasserpumpe hin sein, auch wenn man das eher von den Dieseln ließt.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 2226

  • Nachricht senden

5

Sonntag, 13. November 2011, 02:46

Wie schon geschrieben wurde sitzt das Teil rechts am Motorblock und sieht aus wie auf dem unten angehängten Bild. Das ist zwar von meiner Barchetta, die hat aber auch den 1.8er Motor und den gleichen Thermostat wie dein Stilo. Bei der Barchetta geht der Tausch recht leicht, da bei ihr an der Stelle recht viel Platz ist. Im Endeffekt sind es nur 4 Schläuche und 2 Schrauben die gelöst werden müssen. Zudem muss noch der Temperaturfühler vom alten in den neuen Thermostat umgeschraubt werden. Danach befüllt und entlüftet man noch das Kühlsystem.
»-=Devil=-« hat folgendes Bild angehängt:
  • IMG_1088.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »-=Devil=-« (13. November 2011, 02:47)

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


domhom

Anfänger

  • »domhom« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 12. November 2011

Danksagungen: 1

  • Nachricht senden

6

Freitag, 18. November 2011, 20:05

Danke für das Bild werd mich wohl nächste Woche dran begeben und das Teil tauschen.
Die Heizung läuft normal wird halt sehr schnell warm.

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!