Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

SpokY

Anfänger

  • »SpokY« ist männlich
  • »SpokY« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 2. März 2013

Wohnort: Höchst im Odenwald

Danksagungen: 19

  • Nachricht senden

1

Freitag, 27. Juni 2014, 21:46

Kupplung Ohje

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebes Team,

ich habe nun ein Problem mit der Kupplung und zwar ist es so das wenn man ein paar Kilometer gefahren ist 10-15 km das die Kupplung anfängt keinen Druck mehr aufzubauen und diese nicht mehr richtig trennt, manchmal harkt es dann beim schalten und wenn man die Kupplung tretet "pfeift" es leicht.. naja leicht, hört sich an wie so ein leises Blow-Off vom Turbo..

Teilweise ist auch die Kupplung hinten kleben geblieben und kam nicht zurück, deshalb haben wir vor zwei Tagen den Geberzylinder gewechselt (120 Euro), leider nur Minimale Verbesserung, bleibt halt nicht mehr "kleben"...
Wenn der Druck dann weg ist und nicht mehr richtig getrennt wird und ich pumpe, baut sich Druck wieder auf und ich kann wieder einigermaßen gut schalten..

Aber glaube das es bald vorbei ist mit der Kupplung....

Deshalb nun zur eigentlichen Frage, ich habe nun in Erfahrung gebracht das man kein Spezialwerkzeug brauch und das man die Kupplung mit einer langen Nuss zentrieren kann... haben eine Grube.. jedoch habe ich das noch nicht gemacht und wollte fragen ob jemand tipps hat oder vielleicht sogar eine Anleitung? Möchte nicht wieder 750 Euro reinstecken wenn die Teile grade mal 200 kosten, das Auto hat mich mehr als genug an Geld gekostet und Nerven! gekostet.

Ist das sehr schwer oder machbar?

Fiat Stilo 1.8 133 PS - 162.000 km

Danke euch! Viele grüße.

Mein Stilo: 1.8l 16V - 133 PS - 3 Türer


Serk95

Schüler

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 812

  • Nachricht senden

2

Samstag, 28. Juni 2014, 10:23

Hatte genau das gleiche Problem, bei mir reichte es, die Kupplung für 20€ zu entlüften.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

3

Samstag, 28. Juni 2014, 12:06

Hört sich etwas an wie als hätte die Hydraulik Luft drin.

Aber er hat doch den Geberzylinder gewechselt, da entlüftet man doch Logischerweise auch gleich mit, wenn man einmal dran ist?
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


SpokY

Anfänger

  • »SpokY« ist männlich
  • »SpokY« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 2. März 2013

Wohnort: Höchst im Odenwald

Danksagungen: 19

  • Nachricht senden

4

Samstag, 28. Juni 2014, 14:40

Hey,

weiß nicht ob er entlüftet hat, als ich ihn gefragt habe ob es an Luft liegen könnte, meinte er kann sein, nochmal hinstellen vielleicht ist noch ein Bläschen drinne.. also vermute ich das er nicht entlüftet hat.

Aber macht die dann auch so komische Geräusche? Vielleicht doch Glück?
Entlüften brauch man so ein Gerät oder?

Danke euch.

Mein Stilo: 1.8l 16V - 133 PS - 3 Türer


Serk95

Schüler

Beiträge: 130

Dabei seit: 3. Dezember 2013

Danksagungen: 812

  • Nachricht senden

5

Montag, 30. Juni 2014, 13:10

Entlüfte die Kupplung erstmal, dafür muss er einen Stöpsel am Schlauch richtung Getriebe entfernen und ne Metall Gabel entfernen, dann kann man den Schlauch etwas rausziehen und anfangen zu entlüften. Fürs entlüften haben viele Werkstätte ein Gerät, welches auf den Vorratsbehälter geschraubt wird, der baut dann Druck auf und drückt die Luft aus den Leitungen raus.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Spock (30.06.2014)

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

6

Montag, 30. Juni 2014, 15:15

An der Kupplung soll nen Hydraulikvorratsbehälter sein? Wo soll der denn sitzen?
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 575

  • Nachricht senden

7

Montag, 30. Juni 2014, 15:30

Ist der selbst wie für die Bremsen.

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Spock (30.06.2014)

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

8

Montag, 30. Juni 2014, 15:57

Du meinst die Kupplungshydraulik und die Bremsen werden zusammen aus dem gleichen Behälter gespeist? O.o
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1113

  • Nachricht senden

9

Montag, 30. Juni 2014, 16:08

Jo das ist so. Es sind unterschiedliche Höhen für Kupplung und Bremssystem zum speisen.

Mein Stilo: 1,6 Dynamic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Spock (30.06.2014)

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

10

Montag, 30. Juni 2014, 17:38

Danke.
Weil ich zu faul war bei Regen zum Auto zu laufen, habe ich mal fix ins E-Learn geschaut. :-)
Mein Gott. Das ist ja wirklich so.

Ich dachte immer Bremsen und Kupplung sind 2 verschiedene komplett getrennte Kreise...

Naja... Wieder was dazu gelernt. :-)

Vielen dank nochmal :-)
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V



SpokY

Anfänger

  • »SpokY« ist männlich
  • »SpokY« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 2. März 2013

Wohnort: Höchst im Odenwald

Danksagungen: 19

  • Nachricht senden

11

Montag, 30. Juni 2014, 21:37

Hallo Leute,

wurde heute entlüftet, erst ein paar Kilometer gefahren, fühlt sich aber eigentlich nicht besser an, also wohl doch die Kupplung tauschen :-(

Braucht man wirklich kein Spezialwerkzeug? Kann ich das über ne Grube machen?
Wird wohl leider keine Anleitung geben... :-(

Danke euch, noch einen schönen Abend.

Mein Stilo: 1.8l 16V - 133 PS - 3 Türer


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

12

Dienstag, 1. Juli 2014, 01:39

Also so wie ich im E-Learn grob gelesen habe. Soll man unter unter Umständen die Prozedur 2 mal machen wenn keine Besserung auftritt.
Weiß jetzt ne genau ob das nur für die Bremsen war oder allgemein für die Hydraulik.

Sprich den Karren ruhig stehen lassen nen paar Stunden und halt nochmal die Entlüftung machen.

Und ich denke wenn dann keine Besserung auftritt, ist das Problem größer als angenommen :-/
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


SpokY

Anfänger

  • »SpokY« ist männlich
  • »SpokY« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 2. März 2013

Wohnort: Höchst im Odenwald

Danksagungen: 19

  • Nachricht senden

13

Dienstag, 1. Juli 2014, 06:43

Morgen,

also nach ca 25 Kilometer heute morgen, ist das Problem immer noch da, teilweise trennt die Kupplung perfekt und druck ist da, dann teilweise nur mit widerstand als wenn sie irgendwo fest hängt, dann pumpe ich und es ist wieder besser, Summen ist besser aber auch noch da. Stellenweise aber auch wenn ich im ersten Gang langsam anfahren, fühlt es sich so an als wäre die Kupplung schief, das macht dann so brrrr und vibriert dann im Auto.

Kann es eigentlich etwas damit Zutun haben, das die Kupplung Kühlerflüssigkeit abgekommen hat? Hatte die DK draußen und dabei ist mir aus den Schläuchen Flüssigkeit entlaufen und auf das Gehäuse der Kupplung.

Vor ein paar Wochen, ca. 7-8 Wochen hat es hier geregnet ohne ende musste durch eine tiefe Pfütze und dabei ist auch die Kupplung nass geworden, sobald die warm wurde dann, hat die angefangen zu rutschen, was sie heute nicht mehr macht.

Also vielleicht undicht + Kuhlerflussigkeit = X.X ?

Danke euch.

Mein Stilo: 1.8l 16V - 133 PS - 3 Türer


Patrick90

Anfänger

  • »Patrick90« ist männlich

Beiträge: 23

Dabei seit: 29. Juli 2010

Wohnort: Melsungen

Danksagungen: 6

  • Nachricht senden

14

Mittwoch, 2. Juli 2014, 13:12

Hey also dasselbe Problem habe ich bei dem Stilo meiner Schwester auch .... erstes mal passiert haben wir den Geberzylinder ernneuert und entlüftet ging genau 2 Wochen gut dann ist der Fehler wieder aufgetreten.... nachdem der Fehler wieder da war erstmal nur entlüftet und nach Flüssigkeits austritt geschaut nichts gefunden entlüftet 1 Woche wieder gut.... danach auf Teile Garantie Geberzylinder erneut gewechselt und wieder entlüftet jetzt gehts wieder aber wer weiß wie lange .... Ich weiß auch net mehr weiter..... Warum baut die kupplung den druck am da es ein geschlossenes system ist muss die flüssigkeit ja irgendwo hin ....

Wenn jemand was neues hat was es sein könnte würde es mich mal interessieren da meine sis den stilo jetzt leider verkauft hat würde mich es mal interessieren was es sein könnte :)

Greetz Patrick

SpokY

Anfänger

  • »SpokY« ist männlich
  • »SpokY« ist der Autor dieses Themas

Beiträge: 20

Dabei seit: 2. März 2013

Wohnort: Höchst im Odenwald

Danksagungen: 19

  • Nachricht senden

15

Donnerstag, 3. Juli 2014, 06:12

Hallo,

kann es nicht auch an falscher Bremsflüssigkeit liegen?

Viele grüße

Mein Stilo: 1.8l 16V - 133 PS - 3 Türer


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!