Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Woodys

Fortgeschrittener

  • »Woodys« ist der Autor dieses Themas

Beiträge: 335

Dabei seit: 23. Februar 2016

Danksagungen: 115

  • Nachricht senden

1

Mittwoch, 14. Juni 2017, 21:13

Kupplung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus leutz....
Ich hab in letzter Zeit Probleme mit der Kupplung....
Es gibt Tage da bleibt das Pedal mal drin hängen....es kommt jetzt immer öfter mal vor das der erste Gang und der rückwärts Gang sich nich einlegen lässt. Abhilfe schafft manchmal vorher in einen anderen Gang einzulegen dann klappt es.
Ich hab bis dato noch keine Erfahrung mit Kupplung.
Mir war klar das das irgendwann kommt....
Was kann ich denn jetzt tun für meine weitere Vorgehensweise?


Gesendet von meinem SM-A520F mit Tapatalk

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 343

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2019

  • Nachricht senden

2

Samstag, 17. Juni 2017, 13:12

hatten wir damals auch an unserem 1,8 er, dass das Kupplungspedal nicht in die Ausgangsposition zurück ging.
die Werkstatt meinte damals, dass Luft im System wäre.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


Woodys

Fortgeschrittener

  • »Woodys« ist der Autor dieses Themas

Beiträge: 335

Dabei seit: 23. Februar 2016

Danksagungen: 115

  • Nachricht senden

3

Samstag, 17. Juni 2017, 16:06

Servus...
Okay danke.....was muss ich jetzt tun?
Habe rund um das Getriebe noch nie was gemacht....
Ich hab ein 1.9 er miltiwagon aus 2003 .
Wenn man das mit dem entlüften hinbekommt wäre das eine feine Sache.

Grüße

Gesendet von meinem SM-A520F mit Tapatalk

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 343

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2019

  • Nachricht senden

4

Montag, 19. Juni 2017, 23:11

über die Vorgehensweise müsste ich jetzt auch nachlesen.
habe es selbst nicht gemacht.
vielleicht kennt sich ja ein anderer Besitzer damit aus.
tut mir leid, gebe sonst gerne meine Erfahrungen weiter.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 578

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 11131

  • Nachricht senden

5

Dienstag, 20. Juni 2017, 09:42

Das Entlüften ist beim JTD ganz einfach. Am Getriebe siehst du auf der Oberseite von wie Hydraulikleitung rausgeht. Da ist ein kleiner "Schieber" (oder Klammer) den man nach oben ziehen kann (nicht ganz abziehen). Wenn man das Teil nach oben gezogen hat, kann man die Hydraulikleitung ein Stück rausziehen und dann kommt aus dem Entlüftungsnippel schon die Bremsflüssigkeit. Das funktioniert aber eigentlich nur richtig brauchbar, wenn man Druck mit einem Entlüftungsgerät auf den Ausgleichsbehälter gibt. Ich habe das hier im Forum schonmal irgendwo Anhang von Bildern gezeigt.

Ich tippe aber eher auf defekten Geberzylinder. Das wäre nicht ungewöhnlich und passiert ab und zu beim JTD.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Woodys

Fortgeschrittener

  • »Woodys« ist der Autor dieses Themas

Beiträge: 335

Dabei seit: 23. Februar 2016

Danksagungen: 115

  • Nachricht senden

6

Mittwoch, 21. Juni 2017, 10:37

Hey danke für die Info....
Werde mich die nächsten Tage mal ran machen :thumbup:

Gesendet von meinem SM-A520F mit Tapatalk

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!