Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 798

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 6633

  • Nachricht senden

1

Donnerstag, 12. Juni 2014, 13:40

Kurbelwellen Sensor tauschen beim 1.9 JTD 8V? Fehlermeldung: gelockerter Anschluss

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

mein Stilo macht mal wieder Zicken ... :(

Sobald er heiß wird, geht der Motor aus, wenn man unter eine bestimmte Drehzahl kommt.
Außerdem gehen alle Anzeigen Schlagartig auf 0 und die Motorkontrollleuchte (rot) ist an.
Drehzahl durch runter Schalten wieder erhöht und der Motor und alle Anzeigen sind wieder an.
Wenn man anhalten muss ist der Motor aus und geht ein paar Minuten nicht wieder an. (Leiern ohne anzuspringen)

Fehlermeldung: Gelockerter Anschluss

Wenn man langsamer fährt und das Wetter nicht so heiß ist, kommt es nicht zu dem Problem.
Somit ist es definitiv Wärme abhängig, damit es zu dem Fehler kommt.

Nach allem was ich so gelesen habe dazu, müsste es wohl der Kurbelwellen Sensor sein.
Seht ihr das auch so oder habt ihr noch andere Erfahrungen mit dem Problem gemacht?

Und vor allem, wo sitzt der Sensor und wie tauscht man den?
Bestellt habe ich den schon, jetzt muss der nur noch montiert werden.
Wäre sehr dankbar, wenn mir dazu jemand eine kurze Anleitung schreiben könnte.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

2

Donnerstag, 12. Juni 2014, 13:58

Hört sich verdächtig nach Kurbelwellensensor an, in der Tat.

Der Sensor sitzt auf der Rückseite vom Motor (zur Spritzwand hin) und ist mit einer Schraube fixiert.

Auf welcher Höhe und ob links oder rechts kann ich dir leider nicht sagen. Soll aber sehr einfach zu wechseln sein.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 798

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 6633

  • Nachricht senden

3

Donnerstag, 12. Juni 2014, 23:50

He, danke für die Antwort.

Hat einer von Euch vielleicht noch detaillierte Infos?
Vielleicht auch ein Foto, wo der sitzt?

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

4

Freitag, 13. Juni 2014, 08:44

Habe mal bei Ebay nach Stilo-Motoren gesucht und ein Bild gefunden, wo man den Sensor gut erkennt:

Direkt rechts neben dem Schwungrad (das runde Dinge mit den Zähnen):

Quelle: http://www.ebay.de/itm/261169086005
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Hajö

Administrator

  • »Hajö« ist der Autor dieses Themas

Beiträge: 6 798

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 6633

  • Nachricht senden

5

Donnerstag, 19. Juni 2014, 12:03

Hallo Meister,

vielen Dank für die Unterstützung, das Bild hat geholfen.

Allerdings muss ich zugeben, dass ich bei ATU war und ihn hab tauschen lassen.
Hatte zu wenig Zeit und musste schnell gemacht werden.
Nach 20 Minuten und rund 40€ war der getauscht und ich konnte wieder los.

Und siehe da, die Vermutung war richtig!

Also unter dem Strich:
35€ Kurbelwellen / Drehzahlsensor
40€ Einbau bei ATU
-------------------------------------------
75€ und mein Stilo läuft wieder ohne Probleme

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!