Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 588

  • Nachricht senden

1

Donnerstag, 8. August 2013, 10:34

Luftmassenmesser...wo?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

wo ist beim 1.6er der Luftmassenmesser zu finden? Dachte der sitzt auf dem Luftfilterkasten in dem Stück zur DK?! Oder bin ich da auf dem falschen Weg?

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2450

  • Nachricht senden

2

Donnerstag, 8. August 2013, 10:42

Bei meinem 2,4er sitzt er im oberen Ende des Luftfilterkastens zwischen Ansaugschlauch und Kasten.

Das müsste beim 1,6er eigentlich genauso sein...

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.
  • »yellowstilo« ist männlich

Beiträge: 629

Dabei seit: 7. August 2006

Wohnort: Niederlande

Danksagungen: 1059

  • Nachricht senden

3

Donnerstag, 8. August 2013, 10:52

der 1.6 Stilo hat kein luftmassenmesser sondern ein MAP sensor ( = drucksensor, Manifold Absolute Pressure) - dieser ist kombiniert mit ein lufttemperatursensor und ist im hinterseite des einlassgehauses montiert (etwa 20 cm links vom drosselklappengehause)
Mein Stilo: 1.6 L 3 türer ginstergelb - DTS gewindefahrwerk , Sedox tuning , Birba weisser Abarth tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN ,Connect Nav+, B-und C-CAN monitor , Examiner Smart und SAM, lederverkleidung, OBD infodisplay

Mein Stilo: 1.6 L 3 türer ginstergelb - koni's ,Birba weisser tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN , B-und C-CAN monitor , Examiner Smart und SAM


Es haben sich bereits 2 Gäste bedankt.

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 588

  • Nachricht senden

4

Donnerstag, 8. August 2013, 11:00

Ah...alles klar. Danke.

Zum Hintergrund:

Hatte gelegentlich (wirklich eher selten) das Problem, dass beim Rückwärtsfahren die Drehzahl plötzlich extrem in den Keller ging und geschwankt hatte und der Motor fast abgestorben ist. Bissher hatte ich das Problem auch nur 1x, dass er mir beim halten an der Ampel mit o.g. Sympthomen ausgegangen ist. Also habe ich vorgestern mal die DK gereinigt, mit dem One Shot. Danach gleich eine Probefahrt und keine Probleme festgestellt. Gestern aber hatte ich dieses Drehzahlproblem gleich mind. 3x nacheinander, und diesmal auch vorwärts beim Anfahren. Daher wollte ich jetzt nun mal den LMM reinigen bzw. mal abklemmen und Probefahrt machen. Aber nun gibt es ja wohl keinen ;) Jedoch habe ich vorhin mal einen Fehler gelöscht, dass die DK nicht richtig angelernt werden konnte. Evtl. war das der Auslöser. Werde nachher noch mal schauen, ob das Problem jetzt immer noch auftritt.

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Es hat sich bereits 1 Gast bedankt.

alex_giessen

Anfänger

Beiträge: 13

Dabei seit: 7. August 2013

Danksagungen: 41

  • Nachricht senden

5

Donnerstag, 8. August 2013, 14:58

Kannst du noch mal genauer beschreiben wie du den DK anlernst ?


Man liest hier im Forum die unterschiedlichsten Sachen, evtl. hast du ja eine sichere Methode.

Wollte mich heute auch mal an den DK machen und diesen reinigen.

Das was ich hier lesen konnte:

1. 60 Sekunden Zündung an, dabei keine Pedal bzw Schalter betätigen
2. Zündung für 10 Sekunden "aus", dabei unbedingt den Schlüssel stecken lassen.

Ist das korrekt bzw ausreichend ?


Vielen Dank im Voraus :)

Es haben sich bereits 2 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1129

  • Nachricht senden

6

Donnerstag, 8. August 2013, 15:07

genauso isses, wenn du ein paar sekunden drueber ueber 60 sek bist macht auch nix. Kannst auch mal versuchen zu hoeren ob du ein klackgeraeusch von der DK hoerst wenn diese angelernt wird. nach den 10 sek warten dann ganz normal starten das wars.

Mein Stilo: 1,6 Dynamic


Es hat sich bereits 1 Gast bedankt.

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 588

  • Nachricht senden

7

Donnerstag, 8. August 2013, 15:42

Genau so hatte ich es auch gemacht. Bei mir hatte das vll. nach ca. 15 Sek. schon geklackt gehabt. Hatte trotzdem etwa rund 80 Sek. gewartet. Die 10 Sek. sind am wichtigsten. Denn in der Zeit werden die neuen Werte ins EPROM geschrieben.

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Es haben sich bereits 2 Gäste bedankt.

..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich
  • »..:Dude:..« ist der Autor dieses Themas

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 588

  • Nachricht senden

8

Sonntag, 11. August 2013, 01:01

Leider habe ich jetzt nach dem Reinigen vermehrt das Problem das meine Drehzahl stark in den Keller geht und der Motor kurz vorm absterben ist. Vor der Reinigung war es nicht so schlimm ;) JEDOCH tritt das zu 90% beim Rückwärtsfahren auf.

Was ist da nun das Problem. Geht nun bald eine Spule Hops?

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!