Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

nabla

Anfänger

  • »nabla« ist männlich
  • »nabla« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 15. Dezember 2010

Wohnort: Düsseldorf

  • Nachricht senden

1

Montag, 23. Januar 2012, 20:55

Max. 10 km/h mit 1,6 103PS

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

ich habe seit heute ein großes Problem und bitte um Ideen, was das sein könnte:

Ich hatte einen Termin, war deswegen gute 60km von zu Hause weg und nach dem Termin wollte ich nach Hause fahren. Gekommen bin ich 500m, dann ging die Lampe an und Motorstörung wurde angezeigt. Bin dan noch mit besagten 10km/h bis in die nächste Parklücke gekommen. Für dieses Tempo brauchte ich den 1. Gang und Gas bis zum Bodenblech. Hinten raus kam eine dicke, dabei recht helle Wolke. 2. Gang gin garnicht, da ist er verreckt.
In die Parklücke kam ich erst mit 3x abwürgen, aber da fährt eine Straßenbahn, ich konnte den nicht stehen lassen und schieben wäre auch keine Möglichkeit gewesen. Beim Einparken kamen prasselnde Geräusche und ein mahlendes Knirschen von vorne.
Habe dann die Motorhaube mal geöffnet und aus dem ansonsten normal klingenden Motor ein tickendes Geräusch gehört. Leerlaudrehzahl ist um die 1400.

Zündspule schließe ich eigentlich aus, mit dem Problem bin ich schon mal die letzen km nach Hause gekommen und da hat der Karren immerhin noch fast 100km/h auf 3 Pötten erreicht.

vielen Dank fürs Lesen und vielleicht sogar für Ideen!

PS: Braucht wer einen abgerauchtenStilo? ;-)

Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2003

  • Nachricht senden

2

Montag, 23. Januar 2012, 21:21

Hey bei mir hat es auch zwischen 1300und 1500 touren getickert, zahnriehmen war übersprungen und Ventile krumm .kompressiosPrüfung ergab nichts gutes vorher.

Mein Stilo: Winterschlaf


nabla

Anfänger

  • »nabla« ist männlich
  • »nabla« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 15. Dezember 2010

Wohnort: Düsseldorf

  • Nachricht senden

3

Montag, 23. Januar 2012, 21:30

Danke für den Hinweis!
Gibt es da eine Möglichkeit, wie ich das an Ort und Stelle testen oder nachsehen kann - schließlich steht der in Duisburg und ich bin bei Neuss.
Muss also erst mal mit dem Zug hin - werde das am Samstag wohl machen, und bis da hin Infos sammeln.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nabla« (23. Januar 2012, 21:31)


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

4

Montag, 23. Januar 2012, 21:33

RE: Max. 10 km/h mit 1,6 103PS

Zitat

Original von nabla


Zündspule schließe ich eigentlich aus, mit dem Problem bin ich schon mal die letzen km nach Hause gekommen und da hat der Karren immerhin noch fast 100km/h auf 3 Pötten erreicht.


Warum bist du denn nicht schon früher in eine Werkstatt???? Falls die Vermutung von DJ stimmt, hast du Deine Karre mit Gewalt vernichtet.

Unbedingt Kompression prüfen lassen, aber auf keinen Fall mehr fahren!!!!

Was für eine Motorisierung hast du? Edit: Sorry steht ja oben... 1.6 16V

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gelber Abarth« (23. Januar 2012, 21:34)

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


nabla

Anfänger

  • »nabla« ist männlich
  • »nabla« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 15. Dezember 2010

Wohnort: Düsseldorf

  • Nachricht senden

5

Montag, 23. Januar 2012, 21:41

RE: Max. 10 km/h mit 1,6 103PS

das ist mehr als ein Jahr her, und das sollte doch eigentlich nicht den ZR killen...
Und der steht jetzt erst mal, bis er abgeschleppt wird.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nabla« (23. Januar 2012, 21:41)


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

6

Montag, 23. Januar 2012, 21:50

Erst mal Kompression prüfen lassen. Wenn die gut ist, dann kanns ja nicht so schlimm sein....Hast oder hattest du probleme mit Mardern?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


nabla

Anfänger

  • »nabla« ist männlich
  • »nabla« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 15. Dezember 2010

Wohnort: Düsseldorf

  • Nachricht senden

7

Montag, 23. Januar 2012, 21:56

Marder gibts bei uns keine - höchstens Katzen, aber die tun nix...

um mal die Geschichte von Anfang an zu erzählen. Ich habe den Wagen im Dez. 2010 geerbt und ohne eine Ahnung von der Vorgeschichte erst mal nach Hause geholt. Auf dieser ersten Fahrt war das mit der Zündspule. Dann war jetzt ein Jahr lang alles OK und heute das beschriebene. Wollte den eigentlich im März verkaufen und mir einen Diesel kaufen, weil ich wegen einem neuen Job jetzt doch viel zu fahren habe.

Na ja, mal sehen, was draus wird. Gibt es Schätzungen, was Kompression messen kostet?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nabla« (23. Januar 2012, 21:58)


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

8

Montag, 23. Januar 2012, 23:13

Die Messung kostet nicht die Welt.... +/- 50 Euro schätz ich mal. Das dauert auch nicht lange.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 714

  • Nachricht senden

9

Dienstag, 24. Januar 2012, 07:08

Da hilft die Mitgliedschaft in einem Automobilclub... :roll: Die messen dir deine Kompression, schließen mal ihren Tester an und schleppen deinen Wagen im Ernstfall auch nachhause... Wenn du keine hast solltest du mal überlegen ob es nicht mal zeit dafür ist die paar Kröten im Jahr zu investieren...!

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


  • »FiatMeetsStilo« ist männlich

Beiträge: 112

Dabei seit: 9. März 2011

Wohnort: Duisburg

Danksagungen: 190

  • Nachricht senden

10

Dienstag, 24. Januar 2012, 12:02

Wo in Duisburg steht dein Stilo?

Mein Stilo: Der Gerät



nabla

Anfänger

  • »nabla« ist männlich
  • »nabla« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 15. Dezember 2010

Wohnort: Düsseldorf

  • Nachricht senden

11

Dienstag, 24. Januar 2012, 13:40

Der steht in Ruhrort, wird da erst mal ein paar Tage stehen bleiben, bis ich am WE mal im Hellen nach dem Rechten sehen kann um den Inhalt des Kofferraums zu bergen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!