Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

drfiat

Profi

  • »drfiat« ist männlich
  • »drfiat« ist der Autor dieses Themas

Beiträge: 927

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3783

  • Nachricht senden

41

Samstag, 13. Mai 2017, 21:30

Wird nicht angezeigt, wenn Sie angemeldet sind!

Noch einmal die Marken kontrolliert.
Nockenwellen

Schwungscheibe

Riemenscheibe

Gestartet und ...
läuft :D
Jetzt nur noch Kleinigkeiten. So schaut es jetzt aus.

4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

42

Samstag, 13. Mai 2017, 21:33

Top! Ich habe bei mir 3x den Zahnriemen kontrolliert damit ja nichts schief geht :D

Läuft er schön ruhig?
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich
  • »drfiat« ist der Autor dieses Themas

Beiträge: 927

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3783

  • Nachricht senden

43

Samstag, 13. Mai 2017, 21:36

Ja, alles so weit paletti. Muss noch Tonrad anlernen und nach den Fehlermeldungen nach dem ersten Start gucken. Mechanisch klingt er echt top. Bin soweit zufrieden.
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

44

Samstag, 13. Mai 2017, 21:38

:thumbup:
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich
  • »drfiat« ist der Autor dieses Themas

Beiträge: 927

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3783

  • Nachricht senden

45

Sonntag, 14. Mai 2017, 09:27

Es war nur ein Fehler im Speicher :D . Ich habe ihn schon gestern nach dem Starten bemerkt und behoben, da der Lüfter anging, ohne dass die Temperatur anstieg. Richtig, Stecker zum Thermostat hatte ich übersehen. :whistling:
Muss jetzt noch einmal im Batteriekasten die ganzen Massekabel umlegen, da der Deckel nicht passt. Naja, Kinderkram ^^
Danach kommt dann die erste Fahrt und das Tonrad anlernen. ;)
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »drfiat« (14. Mai 2017, 09:36)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

46

Sonntag, 14. Mai 2017, 10:03

Das sind doch gute Vorzeichen. Was war ich vor dem ersten Ausritt nervös... Habe das Auto vorher bestimmt 20 mal im Hof vor und zurück gefahren.

Fährst du den Motor irgendwie ein?
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich
  • »drfiat« ist der Autor dieses Themas

Beiträge: 927

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3783

  • Nachricht senden

47

Montag, 15. Mai 2017, 16:55

Fährst du den Motor irgendwie ein?

Ja, die ersten Meter waren schon ein geiles Gefühl. Klar werde ich den Motor einfahren. Tat mir schon in der Seele weh, ihn dreimal über 4500 und dann noch einmal dreimal über 5000 U/min zu jubeln. Über jetzt wird er die ersten 1TKm mit wechselnden Belastungen gefahren. Da es hier in Berlin damit schwierig ist (man steht mehr, als man fährt), freue ich mich schon auf das WE. Da werde ich dann über die Landstraße nach Helmstedt zu meinem Onkel fahren. Sind dann insgesamt hin und zurück etwas über 500 km.
Noch das letzte Bild vom Motorraum:


Aber irgendwie bleibt immer etwas übrig: :whistling:

Muss noch das Jahr richtig einstellen. Heute ist doch Montag. :D
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

48

Dienstag, 16. Mai 2017, 09:48

:thumbup:
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!