Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Barti01

Schüler

  • »Barti01« ist männlich
  • »Barti01« ist der Autor dieses Themas

Beiträge: 114

Dabei seit: 29. April 2010

Wohnort: Niederbayern

Danksagungen: 112

  • Nachricht senden

1

Samstag, 29. Januar 2011, 08:03

Motor geht aus !!!!!!!!!!!!!!!!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Mein Motor geht aus wenn ich die Kupplung trete ,nicht immer nur wenn der Motor Kalt ist was kann das sein .Stilo Wagon 1,8

Mein Stilo: Stilo Wagon 1,8 16 V,Sonnenfaltdach


Es hat sich bereits 1 Gast bedankt.

Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

2

Samstag, 29. Januar 2011, 09:17

hast du in der such funktion nichts gefunden da gibts ja jede menge wo das problem auch schon mal geschrieben haben

Mein Stilo: Winterschlaf


Es hat sich bereits 1 Gast bedankt.

Barti01

Schüler

  • »Barti01« ist männlich
  • »Barti01« ist der Autor dieses Themas

Beiträge: 114

Dabei seit: 29. April 2010

Wohnort: Niederbayern

Danksagungen: 112

  • Nachricht senden

3

Samstag, 29. Januar 2011, 10:00

ja, habe schon was gefunden zudem kommt das ruckeln noch dazu werde mal die Zündkerzen ausbauen sind zwar erst 3000 km drin und werde mal die Relais mit kontaktspray bearbeiten .

Mein Stilo: Stilo Wagon 1,8 16 V,Sonnenfaltdach


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 254

  • Nachricht senden

4

Samstag, 29. Januar 2011, 10:19

Ruckelt die Kiste im Stand oder ab ner gewissen Drehzahl?

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

Barti01

Schüler

  • »Barti01« ist männlich
  • »Barti01« ist der Autor dieses Themas

Beiträge: 114

Dabei seit: 29. April 2010

Wohnort: Niederbayern

Danksagungen: 112

  • Nachricht senden

5

Samstag, 29. Januar 2011, 16:33

habe bemerkt der er nur im kalten zustand ruckelt und nur im kaltem zustand ausgeht .

Mein Stilo: Stilo Wagon 1,8 16 V,Sonnenfaltdach


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 254

  • Nachricht senden

6

Montag, 31. Januar 2011, 14:23

Teste mal ob die Batterie richtig geladen wird und genug Spannung liefert. Besonders im Winter ist die Batterie anfällig. Kontrolliere am besten auch die Anschlüsse an der Batterie und auch ob das Kabel welches von der Batterie zum Motor hingeht richtig sitzt.

Gruß

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

Barti01

Schüler

  • »Barti01« ist männlich
  • »Barti01« ist der Autor dieses Themas

Beiträge: 114

Dabei seit: 29. April 2010

Wohnort: Niederbayern

Danksagungen: 112

  • Nachricht senden

7

Freitag, 4. Februar 2011, 19:54

Ich weiß was der grund war warum der Stilo ausgegangen war ,es war kein oel mehr drin .Habe oel wieder aufgefüllt und der Stilo is nicht mehr aus gegangen.
Komisch oder,ein anderes thema is war heute mit mein LKW Mercedes in der Werkstatt weil ich im stand kein Gang mehr rein bekommen hatte ,wollt ihr wissen was der grund war ihr glaubt es nicht ,da ich ein Actros Automatik Fahre und Sitzbezüge drinnen habe hatte der Meister der Werkstatt gesagt ich müßte den Sitzbezug vom Fahrersitz entfernen dann gehen die Gänge wieder einwandfrei ,warum ,durch die Statische aufladung und es war so, ich wollte es kaum glauben.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Barti01« (4. Februar 2011, 19:56)

Mein Stilo: Stilo Wagon 1,8 16 V,Sonnenfaltdach


Es hat sich bereits 1 Gast bedankt.

Equinox

Fortgeschrittener

  • »Equinox« ist männlich

Beiträge: 413

Dabei seit: 9. März 2009

Danksagungen: 447

  • Nachricht senden

8

Freitag, 4. Februar 2011, 21:14

lol na dann kenn ich wenigstens den grund wieso ich keinen gang rein bekomme, sollte ich mal auf die idee kommen in meinen sprinter (auch automatik) sitzbezüge rein zu tun :-D

Mein Stilo: GT 2,4, 3T, Rot


Es hat sich bereits 1 Gast bedankt.

Barti01

Schüler

  • »Barti01« ist männlich
  • »Barti01« ist der Autor dieses Themas

Beiträge: 114

Dabei seit: 29. April 2010

Wohnort: Niederbayern

Danksagungen: 112

  • Nachricht senden

9

Samstag, 5. Februar 2011, 07:56

tja mal sehen ob das was bringt schließlich sind das ja Profis von Mercedes ich glaube nicht daran.

Mein Stilo: Stilo Wagon 1,8 16 V,Sonnenfaltdach


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!