Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Sammy

Anfänger

  • »Sammy« ist männlich
  • »Sammy« ist der Autor dieses Themas

Beiträge: 53

Dabei seit: 15. Dezember 2009

Verbrauch: Spritmonitor.de

Danksagungen: 221

  • Nachricht senden

1

Freitag, 9. September 2016, 13:24

Motor nach ca. 3 km aus

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bei meinem Stilo (Bj. 2004, JTD 1.9, 115 PS) geht der Motor nach ca. 3 km Fahrt aus. Anspringen möchte er danach auch nicht mehr (ging ein, zweimal nach kurzer Pause, danach hat sich das Problem manifestiert). Wenn der Motor abgekühlt ist, springt er wieder an, als ob nix gewesen wäre. Der Fehlerspeicher gibt den Fehler P0335 - Antriebsstrang Crankshaft Position Sensor A Circuit aus. Ist es tatsächlich der Kurbelwellensensor oder ist das MSG defekt? Wenn MSG, kann man ein gebrauchtes nehmen, ist eine Reparatur sinnvoll, oder gleich ein neues nehmen?

Mein Auto: (Stilo MW Dynamic, JTD 115, weiß, BJ 2004) Tipo SW 1.6 MJ Lounge, rot


Es haben sich bereits 8 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 910

Dabei seit: 25. Februar 2006

Danksagungen: 20937

  • Nachricht senden

2

Freitag, 9. September 2016, 13:50

Das ist ein recht typischer Fehler für den 1.9 JTD. Tausch den Kurbelwellensensor aus. Sitzt auf der Rückseite vom Motor direkt am Übergang zum Getriebe oberhalb der Ölwanne und unterhalb vom Anlasser.

Die Ersatzteilenummer lautet 46806128

Ich empfehle entweder Originalteil oder einen von Bosch. Warum Bosch? Weil die ganze Einspritzanlage inkl. Motorsteuergerät von Bosch ist.

Ein defektes Motorsteuergerät halte ich persönlich für unwahrscheinlich.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 1 registrierter Benutzer und 8 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Sammy (11.09.2016)

crossshot

Moderator

Beiträge: 8 910

Dabei seit: 25. Februar 2006

Danksagungen: 20937

  • Nachricht senden

3

Freitag, 9. September 2016, 13:52

Hier siehst du die Position vom Sensor

Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 8 Gäste bedankt.

bluemike

Anfänger

  • »bluemike« ist männlich

Beiträge: 46

Dabei seit: 19. Dezember 2015

Wohnort: Landau/Isar

Danksagungen: 389

  • Nachricht senden

4

Freitag, 9. September 2016, 15:07

Hi,

kurze Frage dazu, weil ich mir auch einmal einen auf Vorrat herlegen wollte. Da gibt es ja zwei Versionen - mit Buchse am Sensor und mit integriertem Kabel. Die Angaben zum Baujahr gehen da relativ wüst durcheinander, sodass für ein und dasselbe Bj. sowohl die einen als auch die anderen angeboten werden. Gibt es da eine Richtlinie, ab wann welcher verbaut wurde? Habe ebenfalls einen 2004 JTD 115 MW. Schon mal danke.

Mein Stilo: Fiat Stilo Multi Wagon 1.9 JTD 115


Es haben sich bereits 8 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 910

Dabei seit: 25. Februar 2006

Danksagungen: 20937

  • Nachricht senden

5

Freitag, 9. September 2016, 15:18

Nach Prüfung des Ersatzteilekatalogs ist der Sensor mit Kabel nur in Stilos von 2001 bis 2003 verbaut ist. Allerdings geht es hier um das Produktionsdatum und nicht um die Erstzulassung.

Im Zweifel mich anschreiben und mir die Fahrgestellnummer durchgeben.

Der Sensor mit Buchse hat die Nummer 46798352

Edit: habe nochmal was im Text korrigiert.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »crossshot« (9. September 2016, 15:24)


Es haben sich bereits 1 registrierter Benutzer und 8 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bluemike (09.09.2016)

Sammy

Anfänger

  • »Sammy« ist männlich
  • »Sammy« ist der Autor dieses Themas

Beiträge: 53

Dabei seit: 15. Dezember 2009

Verbrauch: Spritmonitor.de

Danksagungen: 221

  • Nachricht senden

6

Sonntag, 11. September 2016, 07:16

Das ist ein recht typischer Fehler für den 1.9 JTD. Tausch den Kurbelwellensensor aus. Sitzt auf der Rückseite vom Motor direkt am Übergang zum Getriebe oberhalb der Ölwanne und unterhalb vom Anlasser.

Die Ersatzteilenummer lautet 46806128

Ich empfehle entweder Originalteil oder einen von Bosch. Warum Bosch? Weil die ganze Einspritzanlage inkl. Motorsteuergerät von Bosch ist.

Ein defektes Motorsteuergerät halte ich persönlich für unwahrscheinlich.


Hallo Crossshot, danke für die Info. Dann werde ich einen Sensortausch vornehmen. :-)

Mein Auto: (Stilo MW Dynamic, JTD 115, weiß, BJ 2004) Tipo SW 1.6 MJ Lounge, rot


Es haben sich bereits 6 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!