Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

FiatFan1992

Fortgeschrittener

  • »FiatFan1992« ist männlich
  • »FiatFan1992« ist der Autor dieses Themas

Beiträge: 175

Dabei seit: 12. Dezember 2010

Wohnort: Freiburg

Danksagungen: 208

  • Nachricht senden

1

Dienstag, 6. März 2012, 14:51

Motoröldruck zu niedrig!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey :)
Bei meinem stilo komm neuerdings die schon geschriebene Fehlermeldung allerdings nur, wenn ich Kurven fahre und auch nicht immer. Jetzt hab ich hier schon gelesen, dass es an zu wenig Öl liegen kann, also hab ich nachgeschaut und soweit ich sehen konnte, ist nicht mehr viel drin glaub ich :0

Jetzt meine frage: die Werkstatt hat vor ca 15000km n Öl Wechsel gemacht mit 5W 40.
Ich habe jetzt geschaut und hab bei mir daheim noch 10W40 und 15W40 gefunden.
Hab jetzt einer Fiat Werke angerufen und er hat gemeint, man muss wieder 5W40 reinkippen.
Stimmt das oder kann ich auch 10W40/15W40 reinkippen?

Mein Stilo: Stilo 2.4 GT. 4. Stilo. Ich fahr eben gern mit Stil :D


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

2

Dienstag, 6. März 2012, 15:24

Kipp 10w40 rein, das ist garkein Problem. Was für eine Laufleistung hat dein Motor? Irgendwann ist ein gewisser Ölverbrauch völlig normal, angenommen dir fehlen 2 Liter, dann wären das ~130ml/1000km. Das ist völlig normal!

Alternativ kann man beim nächsten Ölwechsel auch 10w40 einfüllen, das ist für den 1.6er Benziner mehr als ausreichend.

Gruß
Helge
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


FiatFan1992

Fortgeschrittener

  • »FiatFan1992« ist männlich
  • »FiatFan1992« ist der Autor dieses Themas

Beiträge: 175

Dabei seit: 12. Dezember 2010

Wohnort: Freiburg

Danksagungen: 208

  • Nachricht senden

3

Dienstag, 6. März 2012, 16:38

Also ich hab jetzt 10W40 reingekippt. Zum Glück hat mich meine Bella daraufhin gewiesen, denn es war echt nicht mehr viel drin :0

Öl Wechsel war bei 11100km und jetzt hab ich 125000Km

Ist das ok?

Mein Stilo: Stilo 2.4 GT. 4. Stilo. Ich fahr eben gern mit Stil :D


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

4

Dienstag, 6. März 2012, 17:55

Zitat

Original von FiatFan1992
Zum Glück hat mich meine Bella daraufhin gewiesen, denn es war echt nicht mehr viel drin :0


Dafür gibt es auch den Ölpeilstab, den man ab und an kontrollieren sollte..... Kein oder zu wenig Öl kann doch recht teuer werden.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


mbx

Fortgeschrittener

  • »mbx« ist männlich

Beiträge: 158

Dabei seit: 24. August 2010

Wohnort: Bremen

Danksagungen: 123

  • Nachricht senden

5

Dienstag, 6. März 2012, 20:33

ganz ehrlich...

ich wünsche ja wirklich niemanden einen Motorschaden aber wer es nach 15000km nicht schafft den Ölstand zu kontrollieren, hätte es eigentlich nicht anders verdient ;)

Ist doch nicht zuviel verlangt mal alle 1000km oder in regelmäßigen Zeit abständen mal nach den Ölstand zu schauen???

In vielen fällen kann es auch schon zuspät sein wenn die Lampe angeht ;)

Mein Stilo: 1.6 16V Dynamic - Remus Edelstahl ESD - 18" Brock B21 Felgen


matbhm

Schüler

Beiträge: 108

Dabei seit: 1. August 2009

Danksagungen: 85

  • Nachricht senden

6

Mittwoch, 7. März 2012, 04:16

Also, mein Kleiner ...

... hat jetzt gut 354.500 Kilometer runter und verbraucht - als Diesel - auf rund 12.000 Kilometer einen Liter! Ich schenke ihm natürlich auch immer nur Vollsynthese 0W-40 ein! Aktuell verbraucht er gar nichts, weil er in der Werke steht, um 'nen neuen Zahnriemen nebst Wasserpumpe und zwei Rollen neu eingebaut zu bekommen.

Möglicherweise liegt der geringe Ölverbrauch auch daran, dass ich meinen Kleinen verwöhne: Ich kenne nur zwei Gaspedaleinstellungen - loslassen oder voll durchtreten!

Ach ja, neulich hatte er einen deutlich erhöhten Ölverbrauch: Ich würd' Mal schätzen, etwa 1 Liter auf 320 Kilometer. Lag daran, dass ich über die Autobahn geprescht bin - und dummerweise vergessen hatte, den Deckel am Öleinfüllstutzen draufzuschrauben. Beim Anblick des Motors wäre wahrscheinlich jeder Araber begeistert gewesen, hätte er doch denken müssen, im Motor finde sich eine Ölquelle.

Aber der Kleine hat's nicht übel genommen, dass ich anschießend Mal kräftig mit dem Waschanlagenstrahl in die Eingeweide gegangen bin. Er startete sogar artig sofort, obwohl das Innenleben noch kräftig nass war.

Mein Stilo: Stilo 3-türig 1,9 Jtd, Bj. Dez. 2003, EZ: 23.04.2004, 365.400 Kilometer


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

7

Mittwoch, 7. März 2012, 08:18

Der 1.6er kann (!) sich zum Ölfresser entwickeln, meiner hat so ab 80-90tkm auch 1 liter auf 2-3000km gebraucht. meiner Meinung nach zu viel aber gut.... wenn ich die Abarth-Ölverbräuche teilweise anschaue, war das ja noch ein Segen.

Also vor allem bei den Benzinern ohne Ölstandsanzeige ganz wichtig: regelmäßig kontrollieren!! Ich gebe zu ich schluder bei meinem Diesel ein wenig, weil der hat ne elektronische Anzeige im Tacho dafür....

Mein Diesel verbraucht ca. 1 Liter auf 20tkm (d.h. eigentlich ist kein Nachfüllen von Ölwechsel zu Ölwechsel notwenidg, ich kippe aber trotzdem immer ein wenig hinterher) - und das auch vorweigend weil der Simmerring defekt ist und er ständig feucht ist und Öl verliert.... bin mal gespannt ob irgendwann mal meine Kupplung kaputt ist und es sich noch lohnt die + den Ring zu reparieren :roll:
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy-grufti« (7. März 2012, 08:19)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


matbhm

Schüler

Beiträge: 108

Dabei seit: 1. August 2009

Danksagungen: 85

  • Nachricht senden

8

Donnerstag, 8. März 2012, 02:51

Der höhere Ölverlust ...

... bei meinem 1,9 JTD liegt daran, dass die Ölwanne undicht ist (hatte ich eigentlich schon erledigen wollen) und ebenso undicht die Ventildeckeldichtung (hatte ich eigentlich schon erledigen wollen). Ansonsten galt auch bei mir, dass er zwischen den Inspektionen kein Auffüllen benötigte (wobei ich zugegebenermaßen immer aufgefüllt habe, sobald der Ölstand unterhalb der Maximalmarke lag (oder einer der Punkte im Display weg war).

Mein Stilo: Stilo 3-türig 1,9 Jtd, Bj. Dez. 2003, EZ: 23.04.2004, 365.400 Kilometer


FiatFan1992

Fortgeschrittener

  • »FiatFan1992« ist männlich
  • »FiatFan1992« ist der Autor dieses Themas

Beiträge: 175

Dabei seit: 12. Dezember 2010

Wohnort: Freiburg

Danksagungen: 208

  • Nachricht senden

9

Freitag, 9. März 2012, 23:01

Wollt nochmal kurz sagen, dass nachdem ich Öl eingefüllt habe, die meldung nicht mehr aufgetaucht ist :D

Mein Stilo: Stilo 2.4 GT. 4. Stilo. Ich fahr eben gern mit Stil :D


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!