Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Steven1104

Anfänger

  • »Steven1104« ist männlich
  • »Steven1104« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 25. April 2011

Wohnort: 44309

Danksagungen: 47

  • Nachricht senden

1

Samstag, 31. Dezember 2011, 16:27

Motorstörung nach dem Tanken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen ,

Nachdem ich meinen Stilo wirklich so leer gefahren hatte, das ich echt dachte ich bleibe stehen (Ich weiss man macht es nicht ... :( ), habe ich bei der Tankstelle nebenan (Ca 50m entfernt) Getankt. Habe den Stilo dann wieder 50 meter zurückgefahren. Am nächsten Tag möchte ich losfahren, mach den Motor an, alles ganz normal ... gebe gas und er säuft mir ab und eine Motorstörung wird mir mit Gelben lich angezeigt. Ich starte den Motor erneut und will Gas geben da nimmt er es nur bedingt an... dann nimmt er es voll an und dann wieder nicht. Ich bin ein paar meter weit gekommen da säuft er mir wieder ab. Ich starte den Motor erneut, geb einmal vollgas und dann war alles inordnung, ausser dass die Motorstörung angezeigt wird.

ca. 2 Wochen später hatte ich das gleich Problem - dieses ging dann auch nach ein paar meter fahren weg ... Seitdem habe ich nurnoch diese Motorstörung.

Was kann das sein ? Habt ihr eine Idee ?

Über hilfe würde ich mich sehr freuen :)

Desweiteren wünsche ich euch alles einen guten Rutsch ins neue Jahr ;)

Gruß
Steven

Mein Stilo: Fiat Stilo 1.6 16V 103 PS | 17'' Speedline Felgen | Getönte Scheiben | 35/35 Vogtland Federn | Dynamic |


Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 382

  • Nachricht senden

2

Sonntag, 1. Januar 2012, 10:01

Fehlerspeicher auslesen und Fehlercode mal ansagen, sonst fischen wir hier im trübben. E10 getankt? :evil:
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

mbx

Fortgeschrittener

  • »mbx« ist männlich

Beiträge: 158

Dabei seit: 24. August 2010

Wohnort: Bremen

Danksagungen: 111

  • Nachricht senden

3

Sonntag, 1. Januar 2012, 10:22

vielleicht hat die Kraftstoffpumpe einen weg bekommen...
am bestenw irklich einmal den Speicher auslesen.

Mein Stilo: 1.6 16V Dynamic - Remus Edelstahl ESD - 18" Brock B21 Felgen


Es hat sich bereits 1 Gast bedankt.

Steven1104

Anfänger

  • »Steven1104« ist männlich
  • »Steven1104« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 25. April 2011

Wohnort: 44309

Danksagungen: 47

  • Nachricht senden

4

Sonntag, 1. Januar 2012, 17:44

Frohes neues Jahr wünsche ich euch :)

Danke für die schnellen Antworten


Also e10 habe ich nicht getankt, es war das gute Super plus :D

Fehlercode auslesen macht ATU denke ich ? Habt ihr Preiserfahrungen damit ? wielange dauert dies? Ich brauche das Auto ja für den Arbeitsweg.

EDIT // Habe ich herausgefunden - ca 20 euro ..

Ich werde mal schauen wann ich da vorbeikomme -

Gruß
Steven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Steven1104« (1. Januar 2012, 17:52)

Mein Stilo: Fiat Stilo 1.6 16V 103 PS | 17'' Speedline Felgen | Getönte Scheiben | 35/35 Vogtland Federn | Dynamic |


Es hat sich bereits 1 Gast bedankt.

Steven1104

Anfänger

  • »Steven1104« ist männlich
  • »Steven1104« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 25. April 2011

Wohnort: 44309

Danksagungen: 47

  • Nachricht senden

5

Donnerstag, 5. Januar 2012, 18:40

RE: Motorstörung nach dem Tanken

Hallo

Ich war gerade bei ATU und habe den Fehlercode auslesen lassen

Code : P0460
Kraftstoffvorratssensor
-Signal Fehlerhaft



Code : P0105
Saugrohrdrucksensor
-Signal Fehlerhaft


Habe mit einem Mitarbeiter geredet und ihm erklärt was passiert ist, und er sagte dass es dann warscheinlich echt daran gelegen hat dass dort dreck vor war - Der Fehler ist nun gelöscht und alles läuft wie geschmiert ;)


Danke für die Hilfe

Mein Stilo: Fiat Stilo 1.6 16V 103 PS | 17'' Speedline Felgen | Getönte Scheiben | 35/35 Vogtland Federn | Dynamic |


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!