Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Hutch49F

Anfänger

  • »Hutch49F« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 20. August 2017

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 27. August 2017, 13:11

Motorstörung, Stottern, Stilo 1.2, BJ 2003, 181 Tkm

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

bin hier eigentlich schon länger im Forum unterwegs, unter Künstlername "Hutch" bzw. echt "Ulrich". Durch Rechnertausch habe ich es mit dem alten Kennwort nicht mehr hinbekommen, mich anzumelden. Bin also nicht neu hier.

Mein Stilo hat mir jetzt 4 Jahre und 45Tkm treu gedient. Abgesehen von einer Zündspule, dem Elend mit den Airbagsteckern und leider einer Kopfdichtung (kann beim Golf) auch passieren, hatte ich keine Probleme.

Jetzt habe ich ein Motorstottern, dachte erst, es wäre wieder eine Zündspule. Allerdings geht beim Stottern sowohl Tacho als auch Tankanzeige auf Null und alle Lämpchen brennen. Ich vermute daher, dass Strom verlustig geht. Plus und Minus an der Batterie sind fest und sauber. Kabelbruch, kann ich auch nicht erkennen.

Am Besten wäre es natürlich, den Speicher auslesen zu lassen. Ich traue mich aber nicht, mit dem Wagen noch die 7 Km bis in die Werkstatt zu fahren. Hat einer von Euch ggf. auch schon mal so einen Fehler gehabt?

Der Wechsel der Kopfdichtung, Austausch aller Kühlerschläuche und Wechsel des Thermostats inkl. Dichtung (alle Arbeiten durch Werkstatt), hat zu keiner Besserung geführt. Es geht immer noch leicht Wasser verloren. Differenz zwischen Min und Max nach etwa 1000 Km. Ist der Kopf ggf. Rissempfindlich?

Tipps wären prima!

Danke und noch einen schönen Sonntag

Ulrich

Es hat sich bereits 1 Gast bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 441

Dabei seit: 29. Februar 2008

Danksagungen: 3491

  • Nachricht senden

2

Sonntag, 27. August 2017, 19:31

Hört sich nach Massefehler an.
Massepunkte und Kabel am Auto prüfen. Eventuell war ein Marder am Auto?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 874

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3142

  • Nachricht senden

3

Sonntag, 27. August 2017, 20:45

Jetzt habe ich ein Motorstottern, dachte erst, es wäre wieder eine Zündspule. Allerdings geht beim Stottern sowohl Tacho als auch Tankanzeige auf Null und alle Lämpchen brennen. Ich vermute daher, dass Strom verlustig geht. Plus und Minus an der Batterie sind fest und sauber. Kabelbruch, kann ich auch nicht erkennen.

Ja, das ist die Suche im Heuhaufen. Massefehler schon möglich. Kabel absuchen. Stecker kontrollieren. Ganz blöder Fehler, vielleicht auch MSG.
Der Wechsel der Kopfdichtung, Austausch aller Kühlerschläuche und Wechsel des Thermostats inkl. Dichtung (alle Arbeiten durch Werkstatt), hat zu keiner Besserung geführt. Es geht immer noch leicht Wasser verloren. Differenz zwischen Min und Max nach etwa 1000 Km. Ist der Kopf ggf. Rissempfindlich?

Kühlkreislauf abdrücken. Einzige Chance. Auf 1Tkm zwischen Min und Max ist zu viel. Hatte den Motor mal im Punto auch mit Wasserverbrauch, allerdings auf 20Tkm. Ist noch Garantie? Der Kopf sollte nämlich in der Werke auf Risse abgedrückt werden!
4x Fiat (Uno, Panda, Uno, Stilo) in 27 Jahren

Mein Stilo: 1.6l 16V,MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+


Es hat sich bereits 1 Gast bedankt.

Hutch49F

Anfänger

  • »Hutch49F« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 20. August 2017

Danksagungen: 3

  • Nachricht senden

4

Montag, 28. August 2017, 03:52

Moin zusammen,

besten Dank für die Hinweise. Werde noch mal die Anschlüsse durchgehen, ansonsten das Auto in eine (andere) Werkstatt bringen.

Kühlerkreislauf abdrücken lassen, ist eine gute Idee. Garantie ist noch drauf, nur, ob es hilft, fraglich. Die Liste möglicher Ausreden dürfte groß sein.

Es ärgert mich reichlich.

Viele Grüße



Ulrich

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 874

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3142

  • Nachricht senden

5

Montag, 28. August 2017, 08:22

Ich denke schon, dass es mit dem Zylinderkopf zusammen hängt. Wenn er z.B. vor der Montage nicht geplant oder auf Planheit überprüft wurde, dann wird es auch mit neuer Kopfdichtung nicht dicht. Wäre ein Punkt, der auf der Rechnung stehen müsste. Auch die Untersuchung auf Risse muss auf der Rechnung stehen. Wenn nicht, hat man eine Chance.
Garantie ist noch drauf, nur, ob es hilft, fraglich. Die Liste möglicher Ausreden dürfte groß sein.

Es ärgert mich reichlich.


Versteh ich total. Und tatsächlich: die Ausreden sind bekannt.
4x Fiat (Uno, Panda, Uno, Stilo) in 27 Jahren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »drfiat« (28. August 2017, 08:27)

Mein Stilo: 1.6l 16V,MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+


Es hat sich bereits 1 Gast bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 441

Dabei seit: 29. Februar 2008

Danksagungen: 3491

  • Nachricht senden

6

Montag, 28. August 2017, 19:40

Ich denke schon, dass es mit dem Zylinderkopf zusammen hängt.
Den Gedanken hatte ich auch. Der könnte verzogen sein.
Das wäre allerdings ganz böse....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es hat sich bereits 1 Gast bedankt.

Viktoria1_8

Anfänger

Beiträge: 1

Dabei seit: 12. Juli 2017

Danksagungen: 1

  • Nachricht senden

7

Dienstag, 29. August 2017, 19:26

Hallo Leute,

was ich schreibe gehört sich nicht zum Thema, ich bin neu hier und sehe noch das Homepage nicht durch - was schwerer ist, ich bin Ungarin :D ^^
Wir haben auch ein Club unter www.stiloclub.hu, das ist das offizielle Stilo Club Hungary. Wir haben sehr viele Hilfe-PDFs zu den Problemen des Stilos. Wenn jemand eventuell auf ungarisch spricht, können diese Doks hilfreich sein;)
Ich habe pesönlich einen Fiat Stilo 1,8 Dynamic (2003)

Aber warum ich jetzt schreibe:
Einer sehr guten Freund von mir such nach weiß lackierte Innenraum Zeug für 3Türen Stilo, ganz genau zeige ich, worum es geht:
[img]https://scontent-frx5-1.xx.fbcdn.net/v/t34.0-12/21208557_1864097866937983_1141587694_n.jpg?oh=2a50c58ff2ff2c7c95afa90da2491d4b&oe=59A79808[/img]


Das kleine Element am recten Ende des Instrumentenbettes in der Farbe Weiß (für 3Türen Stilo!).
Der Fiat Code des Elements:735367713
Bitte, wenn jamand uns helfen kann, sag mir Bescheid unter: viktoria.bp.deutsch@gmail.com

Danke schön für eure Hilfe und entschuldigung wegen meines Deutsches :rolleyes: :rolleyes:

LG,
Viktoria

Es hat sich bereits 1 Gast bedankt.

Hutch49F

Anfänger

  • »Hutch49F« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 20. August 2017

Danksagungen: 3

  • Nachricht senden

8

Dienstag, 29. August 2017, 19:43

Hallo zusammen,



den Verdacht hinsichtlich Zusammenhang mit der ZK-Dichtung habe ich mittlerweile auch, obwohl die Arbeiten von einer Fiat-Werkstatt durchgeführt wurden. Der Kopf wurde gemäß Rechnung geplant, aber nicht hinsichtlich Risse untersucht. Zumindest steht davon nichts auf der Rechnung.

Problem ist, die Werkstatt ist weit weg und ich möchte den Motor nicht bis dahin quälen. Nächste Woche habe ich einen Termin in einer nahe gelegenen Werkstatt.

Ich habe seit 2 Wochen rundum neue Scheiben und Klötze drauf, da wird mich jetzt so ein Motor auch nicht klein kriegen.

Werde berichten.

Schönen Abend

Ulrich

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!