Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

rml1212

Anfänger

  • »rml1212« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 5. März 2012

  • Nachricht senden

1

Sonntag, 13. Mai 2012, 23:20

Motortemperatur spielt verrückt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

habe jetzt mal einige Seiten durchforscht, aber nicht annähernd das gleiche Problem irgendwo wie bei meinem Stilo gefunden...

Die Temperaturanzeige wandert schon nach kurzer Fahrzeit (nicht mal 1 km) über die Mitte Richtung und bleibt dann immer so zwischen Mitte und rotem Bereich...der Kühler läuft dann natürlich die ganze Zeit....auf der Autobahn steigt die Temperatur dann nochmal etwas an...
Heizung läuft und geht auch ganz normal...schalte ich die Heizung auf volle Pulle geht die Temperatur auch etwas runter....

Ich habe mal auf Verdacht den Kühlmitteltemperatursensor ausgetauscht, der war es aber nicht...Kühlmittelstand ist auch normal, kein Verlust...

Was bleibt jetzt noch ? Thermostat, Wasserpumpe ??

1,6 Motor / Bj.2002 / 160000 km

Vielleicht hat ja jemand nen Tip....ich wäre dankbar :-)

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2489

  • Nachricht senden

2

Sonntag, 13. Mai 2012, 23:45

Hi,

ich hatte ein defektes Thermostat,dann kommt der Wagen nicht bis zur Mitte der Anzeige,oder braucht sehr lange dafür.
Da es bei Dir aber zu heiss wird,tippe ich mal darauf dass es NICHT das Thermostat ist.

eher die Wasserpumpe.

Gruss,Ivan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fruchtmix« (13. Mai 2012, 23:47)

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

3

Montag, 14. Mai 2012, 06:42

Doch, das dürfte sehr wahrscheinlich das Thermostat sein, was den großen Kühlkreislauf nicht komplett öffnet (ist also entweder in Mittelstellung oder geschlossenstellung verklemmt). Ich hatte ein identisches Phänomen an meinem alten Corsa... Die Heizung läuft über den kleinen Kühlkreislauf, daher kann damit die Temperatur gesenkt werden.

Thermostat tauschen!!
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


rml1212

Anfänger

  • »rml1212« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 5. März 2012

  • Nachricht senden

4

Montag, 14. Mai 2012, 14:45

Ok danke erstmal....

was anderes fällt mir auch nicht ein....
fand es nur komisch, dass die Temperatur schon nach ein paar Sekunden Fahrt (nach Kaltstart z.B. morgens) so schnell hoch geht...zwar noch nicht über die Mitte Richtung rotem Bereich, aber überhaupt...so schnell wird das nicht warm...
Werde mich dann mal nach einem Thermostat umschauen...

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!