Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

ebrar09

Anfänger

  • »ebrar09« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. Februar 2014

  • Nachricht senden

1

Mittwoch, 26. Februar 2014, 18:53

ÖL Blase ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend Liebe Stilo Fahrer,
Ich bin neu hier und habe zu gleich auch ein "Problem",
habe heute Öl nach gekippt, der Stilo verbraucht ja ziemlich viel ÖL irgendwie ist das Normal?
und als ich das ÖL reingekippt habe, kam mir erstmal eine ÖL Blase entgegen und etwas ÖL ist wieder raus gekommen...sowas ist doch nicht Normal oder ?


ist ein Fiat Stilo 2002 1,6 16V Benziner

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1000

  • Nachricht senden

2

Mittwoch, 26. Februar 2014, 19:24

Doch das ist normal. Der Einfüllstutzen ist sehr eng, wenn dann Öl nachgefüllt wird, ohne dass die Luft entweichen kann, dann "rülpst" er. :)

Ölverbrauch von meinem 1,6er liegt bei 0,5 Liter auf ca. 6500 KM. Also einmal im Jahr nachfüllen und dann wechseln.

Mein Stilo: 1,6 Dynamic


..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 487

  • Nachricht senden

3

Mittwoch, 26. Februar 2014, 19:40

Hatte ich auch schon öfters.


Sent from my iPad using Tapatalk

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


ebrar09

Anfänger

  • »ebrar09« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. Februar 2014

  • Nachricht senden

4

Donnerstag, 27. Februar 2014, 00:23

danke für die Antworten,

also ich habe jetzt schon zirka 2x bei 800 Km nachgefüllt weil er mir angezeigt hat das kein ÖL mehr drin sei, habe auch so Nachgeguckt und es war wieder mal unterm Minimum,

also ist doch da was faul oder ?

  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

5

Donnerstag, 27. Februar 2014, 09:43

Das kommt darauf an, wieviel du nachgekippt hast. 1liter auf 1000Km ist noch ok. Aber ich denke wohl Dein Verbrauch ist höher....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


ebrar09

Anfänger

  • »ebrar09« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. Februar 2014

  • Nachricht senden

6

Freitag, 28. Februar 2014, 01:00

Verbrauch sagt der BC 7.8 ist das viel für einen Stilo?

stilo1

Fortgeschrittener

  • »stilo1« ist männlich

Beiträge: 218

Dabei seit: 15. Februar 2009

Wohnort: NWM

Danksagungen: 837

  • Nachricht senden

7

Freitag, 28. Februar 2014, 05:04

Ich hab in meinen 1.6er, in 10 Jahren die ich ihn habe, zwischen den Ölwechseln noch nie auch nur einen Tropfen Öl nachfüllen müssen. Normal oder die Ausnahme?

Mein Stilo: Stilo 1.6 MW "Feel" verkauft 2016 .... nun Peugeot 308 SW BlueHDI 2.0 / 150 PS


  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3084

  • Nachricht senden

8

Freitag, 28. Februar 2014, 06:54

Also ich denke man muss sich das so vorstellen...
Die Zylinderlaufbuchse wurde im schlimmstfall aufs auesserste maß gefertig und deie Kolbenringe auf kleinste.
Irgendwo hab ich das schonmal hier gelesen?!
Und wenn er soviel mit durch nimmt muessen ja auch die Abgase stinken wie die sau und entsprechend aussehen.
Meinem 1.2er hab ich NUR inne Schnauze gehauen und musste auch nie zwischen den oelwechseln (15000km) was nachfuellen.
Und ich schau alle 2 tage nach den Flüssigkeiten. Immer Morgens wenn das Auto die ganze Nacht aufm Parkplatz stand.
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

9

Freitag, 28. Februar 2014, 07:54

Verbrauch sagt der BC 7.8 ist das viel für einen Stilo?

Ich meinte eigentlich den Ölverbrauch..... Wie hoch ist der genau?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


ebrar09

Anfänger

  • »ebrar09« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. Februar 2014

  • Nachricht senden

10

Freitag, 28. Februar 2014, 16:10

habe jetzt bei knapp 1600km 5 Liter insgesammt Nachgekippt, habe heute nochmal geguckt und es ist aufjedenfall wieder weniger als die Hälfte drin ( Vorher knapp über der Hälfte)

Die Sonstigen Flüssigkeiten sind alle gleich, dort verändert sich nichts.

Zu den Abgasen kann ich nur so viel sagen, dass ich nicht wirklich einen Sau Geruch erkennen kann. Nur die ganz üblichen Abgas düfte.


  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3084

  • Nachricht senden

11

Freitag, 28. Februar 2014, 16:35

Das oel muss irgendwo hin und meistens landets im brennraum...
Dann sind die Abgase schwaerzlich und stinlen nach oel....
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

12

Freitag, 28. Februar 2014, 17:23

habe jetzt bei knapp 1600km 5 Liter insgesammt Nachgekippt, habe heute nochmal geguckt und es ist aufjedenfall wieder weniger als die Hälfte drin ( Vorher knapp über der Hälfte)


Das ist auf jeden Fall nicht mehr normal.... So würde ich auch nicht mehr fahren. Verlierst du das Öl irgendwo? Sind Ölflecken auf dem Boden? Süfft der Motor irgendwo?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


ebrar09

Anfänger

  • »ebrar09« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. Februar 2014

  • Nachricht senden

13

Montag, 3. März 2014, 18:13

Schwarzen Rauch hatte ich mal kurz vor paar tagen gehabt, dass wars dann aber auch wieder.
Motor Süfft nicht, ÖL flecken auf dem Boden habe ich auch keine :S

  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

14

Montag, 3. März 2014, 18:34

Dann kann das Öl nur im Motorraum verbrennen. Aber da müßte die Karre nach Öl stinken und schwarz qualmen.

Aber fahren würde ich so nicht mehr. Hinterher hast du einen Motorschaden.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 1168

  • Nachricht senden

15

Dienstag, 4. März 2014, 20:17

Naja Schwarz eher nicht!
Wenn er so Öl verbrennt, Qualmt es eher Blau aus dem ESD! Aber so das man das durch den Rückspiegel sieht!

Wenn er wirklich trocken ist gibts nur 3 möglichkeiten
1. Kolbenringe.... dann müsste aber auch die Kompression etwas leiden.
2. ZKD direkt einen Ölkanal.
3. was am ehesten sein wird, Die Ventilschaftdichtungen.

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 353

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1639

  • Nachricht senden

16

Donnerstag, 6. März 2014, 04:26

Also deinen Ölverbrauch hatte ich noch ne mal in meinen BJ94er Renault 19 und der hatte zum Schluss 151kKm rumter.
Da waren es vlt mal ein Liter rund auf 1000km also jeden Monat vlt mal etwas nachfüllen oder auch ne. Hab mich da nach dem Genialen Ölzeiger beim Zündung einschalten gehalten. Wenn der mir zu weit richtung Rot ging habe ich mal wieder nen paar Liter reinlaufen lassen.

ABER
5L auf 1000km O.o Ist ja Furcht erregend... O.o Von sowas träumt der normale Autofahrer noch ne mal in seinen schlimmsten Albträumen.

Also laut eLearn soll man je nach Oelsorte (SAE 5W-30) 3,9L reinkippen (SAE 10W/40) 4.4
(Anbei ne Blöde Frage an unsere Experten hier. Was würde passieren wenn ich statt den 4.4L 10W/40, 4.4L 5W-30 reinkippe?)


Das heißt du hast jeden Monate rund einen Kanister Ölverbrauch. Und das ist nicht heftig das ist furchtbar.
Ich glaube der Stilo hatte sogar recht lange Wartungsintervalle fürs Öl (30.000km?)
Bei meinen 19er waren es glaube 10.000km und da haben 5.3L rein gepasst für die 1794ccm ;-)

Also hier ist eindeutig was hinüber bei dir Kolbenringe oder so. Weil der Verbrennt das Öl regelrecht mit.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


ebrar09

Anfänger

  • »ebrar09« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 26. Februar 2014

  • Nachricht senden

17

Freitag, 7. März 2014, 16:13

Hmm, am besten müsste ich mal zur Werkstatt, anders werde ich das Problem nie gelöst bekommen.

Aber dennoch danke an euch alle :)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!