Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 342

  • Nachricht senden

1

Donnerstag, 24. Mai 2012, 11:08

Öl unterm Auto - Wie bekomm ich das weg?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi!

ich hatte heute mal wieder das immer widerkehrende zweifelhafte Vergnügen mit meinem Stilo beim Tüv vorstellig zu werden.
Ergebnis (wie erwartet): Plakette nicht zugeteilt.
Allerdings nicht aus Gründen mit denen ich gerechnet hatte, sondern wegen:

- Scheinwerferreinigungsanlage ohne Funktion, weil Pumpe kaputt (Hab Xenons)
- Ein Aufhängungsgummi zwischen Endtopf und Mittelschalldämpfer ist porös und muss getauscht werden
- Äußere Ummantellung des Endtops ist lose und muss ab
- Öl im Motorraum und vor allem unter dem Auto

So, das ist ja alles garnichtmal so wild und teuer wie ich befürchtet hatte. Allerdings stellt mich der letzte Punkt vor eine relativ gtoße Frage.

Wie bekomm ich das Öl weg?

Hin gekommen ist es durch Kleckern beim nachfüllen. Ich kann mich erinnern da im Winter mal ordentlich gekleckert zu haben und da ich nicht immer nen Trichter zur Hand habe, wenn ich nachfüllen muss, geht auch sonst ab und an mal was daneben.
Das Problem ist jetzt, dass sich der Spaß unter dem Auto (Beifahrerseite) etwas nach hinten verteilt hat.
Wie bekomm ich den Mist jetzt da weg? Waschanlage mit Unterbodenwäsche wird es wohl nicht komplettbeseitigen.
Dass ich den Motor von Hand reinigen muss ist mir schon klar, aber wie bekomm ich das recht großflächig verteilte Öl am Unterboden möglichst einfach wieder weg? Gibts da nen sinnvollen reiniger, oder irgendwas damit ich das recht einfach ab bekomme?

ich bin für eure Ideen dankbar! ;)

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es haben sich bereits 4 Gäste bedankt.
  • »klingl_dingl« ist männlich

Beiträge: 614

Dabei seit: 10. Oktober 2007

Wohnort: 38723 Seesen

Danksagungen: 582

  • Nachricht senden

2

Donnerstag, 24. Mai 2012, 11:47

also wo ich anfang des jahres bei mir öl unterm auto hatte und der simmering zwischen motor und getriebe getauscht worden ist, hat mein mechaniker, der mein auto immer repariert, es einfach auf die hebebühne hochgehfahren und von unten mit so ner sprühflasche (zum pumpen) voll mit wasser von unten abgespritzt!!!
sollte kein problem sein, so auch bei dir vorzugehn!!!auto n bissle aufbocken...unterbodenverkleidung abnehmen und dann von unten alles sauber sprühen!!

gruß Michi ;)

Mein Stilo: ...dunkelblauer 3-türer | 1.8 16V 133PS | Klimaautomatik | Dachkantenspoiler | Eibach Sportsystem 50/30 | Spurplatten HA 15mm/Seite | Musik-Anlage | Serien 16" mit Pirelli P7 205/55/16


Es haben sich bereits 4 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3232

  • Nachricht senden

3

Donnerstag, 24. Mai 2012, 12:22

RE: Öl unterm Auto - Wie bekomm ich das weg?

Zitat

Original von the_omega_se

Allerdings nicht aus Gründen mit denen ich gerechnet hatte, sondern wegen:

- Scheinwerferreinigungsanlage ohne Funktion, weil Pumpe kaputt (Hab Xenons)

ich bin für eure Ideen dankbar! ;)


Hi, sicher das es die Pumpe ist? Hast du die Sicherung schon geprüft? Und schau auch mal nach den Kontakte der Pumpe! Das hatte ich schon einmal. Habe sie gereinigt und mit Kontakspray eingesprüht und gut war wieder.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 5 Gäste bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 342

  • Nachricht senden

4

Donnerstag, 24. Mai 2012, 14:17

RE: Öl unterm Auto - Wie bekomm ich das weg?

Zitat

Original von StiloTino83
Hi, sicher das es die Pumpe ist? Hast du die Sicherung schon geprüft? Und schau auch mal nach den Kontakte der Pumpe! Das hatte ich schon einmal. Habe sie gereinigt und mit Kontakspray eingesprüht und gut war wieder.


Ja, leider schon. Hatte letztes Jahr schonmal danach gesehen, weil auch die Scheibenwaschanlage nicht mehr funktionierte. Da hatte ich das Problem mit den verrosteten Kontakten. Aber bei der Scheinwerferwaschanlagenpumpe (geiles Wort) kommt zwar strom (und die Scheinebwaschanlagenpumpe funktioniert an dem Anschluss auch) aber die Pumpe macht keinen Mucks mehr...

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es haben sich bereits 4 Gäste bedankt.

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2489

  • Nachricht senden

5

Donnerstag, 24. Mai 2012, 16:20

Wegen dem Öl,Motorreiniger (ATU etc) einwirken lassen und dann gleich eine Motorwäsche hinterher.

Viel Erfolg.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Es haben sich bereits 4 Gäste bedankt.

Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 581

  • Nachricht senden

6

Donnerstag, 24. Mai 2012, 18:14

was auch hilft ist bremsenreiniger. draufsprühen und abwischen.

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


Es haben sich bereits 4 Gäste bedankt.

Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 514

  • Nachricht senden

7

Donnerstag, 24. Mai 2012, 18:49

Einen Ölverlust mit einer Pumpflasche mit Wasser beseitigt... ich lach mich schepp xD

In der Pumpeflasche war zu 200% Bremsenreiniger drinne, das nutze ich auch in der Werkstatt. Bremsenreiniger kannste dir bei jedem Autoteileladen in der Dose kaufen und ist nicht mal teuer!

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


Es haben sich bereits 4 Gäste bedankt.

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 375

  • Nachricht senden

8

Donnerstag, 24. Mai 2012, 19:04

Jupp, das dürfte ne Sprühflasche mit Bremsenreiniger gewesen sein - mit Wasser bekommste Öl nicht ab ;-)

Ansonsten eine vorsichtige Motorwäsche durchführen (sämtliche elektrische Kontakte, Lager und bewegliche Teile meiden) - wobei das kaum möglich sein dürfte. Das Risiko ist leider hoch, dass man Wasser und Dreck zwischen Kontakte und Lager drückt. Eine ordentliche Unterbodenwäsche ohne Motorschutz in der Waschanlage kann aber auch schon viel bewirken.
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Es haben sich bereits 4 Gäste bedankt.
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 342

  • Nachricht senden

9

Dienstag, 29. Mai 2012, 11:35

So, Plakette ist drauf :D

Ich hab mich am Samstag unter die Karre gelegt und die Variante Bremsenreiniger + Viele Lappen gewählt. Vielen Dank nochmal für die Tips!

Heute Morgen zum Tüv:
"Da ist aber wieder Öl! Na egal, lassen Sie mal nachschauen wo das her kommt. Plakette klebe ich Ihnen trotzdem drauf."

Also irgendwo verliert er tatsächlich Öl :shock: Aber da schau ich dann demnächt mal nach, was das soll. Jetzt hab ich erstmal wieder 2 Jahre Ruhe vom Tüv. Das freut mich enorm ;)

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Es haben sich bereits 5 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3232

  • Nachricht senden

10

Dienstag, 29. Mai 2012, 15:21

...und was ist mit der Pumpe für Scheinwerferwaschanlage ?
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 4 Gäste bedankt.

crossfire

Schüler

  • »crossfire« ist männlich

Beiträge: 103

Dabei seit: 26. Februar 2012

Danksagungen: 169

  • Nachricht senden

11

Mittwoch, 30. Mai 2012, 19:02

Zitat

Original von klingl_dingl
... hat mein mechaniker, der mein auto immer repariert, es einfach auf die hebebühne hochgehfahren und von unten mit so ner sprühflasche (zum pumpen) voll mit wasser von unten abgespritzt!!!

Nur mal so als kleine Lehrstunde: Öl ist nicht wasserlöslich ... so was lernt man eigentlich schon recht früh in der Schule :shock:

Ich tippe mal eher auf Kaltreiniger o.ä. :-)


Und ne Motorwäsche mit dem Dampfreiniger ist auch ganz großes Kino ... die eh schon anfällige Elektronik dankt es garantiert 100-fach zurück :-D
Schönen Gruß Peter :-)

Mein Spassauto: Porsche Cayman S 8-)

Mein Stilo: Im Februar 2013 geschrottet


Es haben sich bereits 4 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!