Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

1

Dienstag, 12. April 2011, 18:13

Ölalarm

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,
habe mir gestern einen Stilo Abarth gekauft und nun gabs die erste Fehlermeldung beim starten erscheint dieses Symbol auf dem Display:


da ich dachte das es der Ölstand ist, habe ich die nächste Tankstelle angefahren und nen halben Liter Öl nachgekippt. Der Fehler ist aber immer noch =(

Wisst ihr was das sein könnte?

Gruß
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4446

  • Nachricht senden

2

Dienstag, 12. April 2011, 18:35

Was sagt denn der olpeilstab?
Weil wenn 1l fehlt, ist 0,5l zu wenig.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

3

Dienstag, 12. April 2011, 18:42

Der liebe Tankwart von der Shell Tankstelle hat nachgefüllt und kontrolliert.

War nach dem nachkippen ok.

Auf der Anzeige siehts aber so aus als wäre kaum was drinne und das es ziemlich warm ist das Öl.
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

4

Dienstag, 12. April 2011, 18:57

Welches Symbol meinst du? Bzw wo ist die Fehlermeldung? Sieht doch alles ok aus

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


surfer71

Fortgeschrittener

  • »surfer71« ist männlich

Beiträge: 205

Dabei seit: 27. Dezember 2008

Wohnort: D-dorf

Danksagungen: 121

  • Nachricht senden

5

Dienstag, 12. April 2011, 19:00

schau lieber selber nach!

Wie das geht weißt Du doch sicher oder?
Wünsche euch allen viel Glück mit eueren Stilo`s

:-D Noch zwei Wochen frei, dann kommt der neue JOB :-)

Mein Stilo: 170 PS, 2,4 l,alles bis auf Leder und Skyw. , silber metallic


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

6

Dienstag, 12. April 2011, 19:52

eine das Bild an sich, oder kommt das bei jedem Start? Finde das sieht da ziemlich leer aus.

Ja ich weiß wie das geht, gehe gleich mal runter und schaue nach =)

PS. Öl gecheckt! Sieht gut aus!
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TobiMobi« (12. April 2011, 20:14)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4446

  • Nachricht senden

7

Dienstag, 12. April 2011, 20:22

Der Messstab beim Stilo ist ein wenig tricky!
Der Messbereich fängt erst nach 1-2cm an, und das ist dann die Minimum Markierung.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

8

Dienstag, 12. April 2011, 20:23

Der Komplette untere Berreich, der anders aussieht als der Rest war voller Öl, müsste also reichen.
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

9

Dienstag, 12. April 2011, 20:35

Jetzt versteh ich dich. Die Anzeige links unten im Display ist eine Öldruckanzeige und keine Füllstandsanzeige. Da Dein Motor auf dem Bild aus ist, kann die auch nix anzeigen.... :oops: Öldruck gibts nur, wenn der Motor läuft...

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

10

Dienstag, 12. April 2011, 20:36

Ja, aber wieso kommt diese Anzeige überhaupt? Ist das Standart?
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff



  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

11

Dienstag, 12. April 2011, 20:41

Ja ,das ist Standart.... Die Bedinungsanleitung ist Dein Freund :-D

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

12

Dienstag, 12. April 2011, 20:43

Dort habe ich nur den Unterpunkt Ölalarm oder so gefunden =)

Naja egal, dann hat sich das ja erledigt, dann danke für eure Hilfe!

LG
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

13

Dienstag, 12. April 2011, 20:45

Ja wer glotzt auch in ne scheiß Bedienungsanleitung, wenn er ein neues Auto gekauft hat. Da will man ja fahren. :lol: Alles im grünen Bereich.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


surfer71

Fortgeschrittener

  • »surfer71« ist männlich

Beiträge: 205

Dabei seit: 27. Dezember 2008

Wohnort: D-dorf

Danksagungen: 121

  • Nachricht senden

14

Dienstag, 12. April 2011, 21:43

also ich kann Dir nur empfehlen die Anleitung wirklich mal in Ruhe zu lesen! da steht zwar extrem viel (inkl. der nur fürs Navi). Dann versteht man den Stilo echt besser.

Sonst kannst Du hier immer im Forum nachsehen oder fragen. Mir wurde hier auch sehr viel geholfen.

Viel Spaß mit dem Abarth und fahr vorsichtig. Halt Dich mit dem Gaspedal zurück, das wird sonst echt teuer. Da kannst Du schnell mal nur 300km weit kommen!
Wünsche euch allen viel Glück mit eueren Stilo`s

:-D Noch zwei Wochen frei, dann kommt der neue JOB :-)

Mein Stilo: 170 PS, 2,4 l,alles bis auf Leder und Skyw. , silber metallic


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

15

Mittwoch, 13. April 2011, 11:09

So ich bins nochmal.

Zitat

Jetzt versteh ich dich. Die Anzeige links unten im Display ist eine Öldruckanzeige und keine Füllstandsanzeige. Da Dein Motor auf dem Bild aus ist, kann die auch nix anzeigen.... Embarassed Öldruck gibts nur, wenn der Motor läuft...


Bin heute was rum gefahren und als ich wieder zu hause war, hatte ich wieder diesen stand (Motor lief während der Bildaufnahme):



Zeigt immer noch minimal an. Rechts soll wohl die Wärme des Öls sein und Links wieviel drinne ist.

Ausserdem ist mir aufgefallen, das die Wärme des Motors nach 15,5 km, wo 90% Autobahn Fahrt war, immer noch nicht warm war.

Später hat er dann ziwschen dem mittleren und dem balken davor hin und her gewackelt.

Alles irgendwie komisch...
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

16

Mittwoch, 13. April 2011, 11:17

Nicht wieviel drin ist, nur Öldruck(Links) Das passt. Rechts ist Temperatur. Ist auch OK. Ab und zu hab ich ein weißes Feld mehr, aber nur , wenn es draußen heiß ist, und bei zügigeren längeren Fahrten. Die Aufnahme ist bei Standgas gemacht worden?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gelber Abarth« (13. April 2011, 11:18)

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

17

Mittwoch, 13. April 2011, 11:19

Nein im Leerlauf, aber bei der Fahrt sah es genauso aus.

Nun habe ich dann nur noch das Problem mit dem Motor der nicht Warm werden will =(
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

18

Mittwoch, 13. April 2011, 11:20

Mann Mann....Das ist normal!!! Das passt alles. Mach Dir doch nicht die Probleme selbst

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gelber Abarth« (13. April 2011, 11:21)

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


TobiMobi

Schüler

  • »TobiMobi« ist männlich
  • »TobiMobi« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 3. April 2011

Wohnort: Düsseldorf

Danksagungen: 157

  • Nachricht senden

19

Mittwoch, 13. April 2011, 11:21

Ich meine nicht die Anzeige sondern die Motorwämre Anzeige (Analog) =)
"Lieber Gott, im Himmel. Wir danken dir für die Erfindung der direkten Lachgaseinspritzung, des Forecore Intercoolers, des kugelgelagerten Turboladers und den Ventilfedern aus Titan. AMEN!" 8-)

Mein Stilo: Dunkelblauer 2.4 Abarth, Eibach Federn Sportline 50/30, ASSO Sportauspuff


  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6644

  • Nachricht senden

20

Mittwoch, 13. April 2011, 11:23

Zitat

Original von TobiMobi
Ich meine nicht die Anzeige sondern die Motorwämre Anzeige (Analog) =)


Zeiger ist doch in der Mitte. Passt auch alles. Willst du, daß die Karre kocht?

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!