Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Favole24

Schüler

  • »Favole24« ist weiblich
  • »Favole24« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 24. Juli 2011

Wohnort: Salzburg

Danksagungen: 46

  • Nachricht senden

1

Samstag, 22. Oktober 2011, 09:01

Probleme mit dem Chip...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ... Ich hab ein paar Probleme mit meinem Chip...
Seit dem Motortausch zieht er nicht mehr so wie vorher... war beim chiptuner der hat die Software gecheckt und abweichungen festgsetellt und neu aufgespielt er ging zwar besser aber immer noch nicht so wie vorher... was nun?

Neuen chip von einem anderen Tuner oder was gibts noch für möglichkeiten??
er zieht im unterenbereich besser aber im oberen tourenbereich geht nix mehr... vorher ging bei 170 immer noch was...
Bremsen ist eine unnötige Umwandlung hochwertiger Bewegungsenergie in Wärme!
Fehlende PS werden durch Wahnsinn ersetzt!

Weine meinem Stilo eine kleine Träne nach!!

Auf die dauer hilft nur Audi Power!!!

Mein Stilo: Modifizierter 1.9 JTD musste gehen, jetzt Audi A6 B4 Avant


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 299

  • Nachricht senden

2

Samstag, 22. Oktober 2011, 09:19

Ich würde mal folgende Punkte prüfen:

- Luftmassenmesser abklemmen - Hat er dann weniger Leistung? Wie fährt er sich?
- AGR Ventil prüfen - lässt es sich gegen die Feder vollständig öffnen und schließen? Leichtgängig?
- Ladedrucksensor prüfen und reinigen
- Ladedruckverlauf über die Fahrt prüfen. Wenn dein Chiptuner was drauf hat, fährt er mit angeklemmtem Laptop mit dir ein paar Runden und macht einen Life-Log der Motordaten. Dann sieht man oft schon, wo der Schuh drückt. FiatECUscan kann das angeblich auch in der Vollversion.

Und mal ne blöde Frage: Der Austauschmotor ist auch wirklich ein 115er Diesel gewesen und kein 80PS Diesel?
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Favole24

Schüler

  • »Favole24« ist weiblich
  • »Favole24« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 24. Juli 2011

Wohnort: Salzburg

Danksagungen: 46

  • Nachricht senden

3

Samstag, 22. Oktober 2011, 20:19

Ich hatte einen 80 ps und da austauschmotor is da selbe....weil sie da fiat net sicher war ob da 115 passt....
Bremsen ist eine unnötige Umwandlung hochwertiger Bewegungsenergie in Wärme!
Fehlende PS werden durch Wahnsinn ersetzt!

Weine meinem Stilo eine kleine Träne nach!!

Auf die dauer hilft nur Audi Power!!!

Mein Stilo: Modifizierter 1.9 JTD musste gehen, jetzt Audi A6 B4 Avant


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!