Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

stilo1

Fortgeschrittener

  • »stilo1« ist männlich
  • »stilo1« ist der Autor dieses Themas

Beiträge: 218

Dabei seit: 15. Februar 2009

Wohnort: NWM

Danksagungen: 587

  • Nachricht senden

21

Freitag, 25. April 2014, 11:20

Wird nicht angezeigt, wenn Sie angemeldet sind!

Nochmals Rückmeldung ...

Nach nun ca. einer Woche, nachdem ich unseren Stilo aus der Werkstatt geholt habe ist festzustellen, dass sich der Verbrauch auf 100 km nun durchschnittlich auf 6,7 L eingependelt hat (vorher 7,5). Ich fahre fast ausschliesslich Bundesstrasse (40 km täglich), und wenig Stadtverkehr.
Kann es daran liegen, dass die Steuerzeiten neu eingestellt wurden, wie auf der Rechnung vermerkt? Eine andere Erklärung hätte ich nicht, denn an meinem Fahrverhalten hat sich nichts geändert. Bemerkbar ist auch, dass der Stilo nun etwas besser beschleunigt und allgemein besser am Gas "hängt"

Mein Stilo: Stilo 1.6 MW "Feel" verkauft 2016 .... nun Peugeot 308 SW BlueHDI 2.0 / 150 PS


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 927

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3783

  • Nachricht senden

22

Freitag, 25. April 2014, 11:31

Kann schon sein. Kann aber auch zum Teil an den etwas höheren Außentemperaturen liegen. Sei froh, dass du eine scheinbar gute Fiat-Werke hast.
Hier in Berlin ist es echt schlimm. ;( Schimpfen sich jetzt NL-Fiat-Berlin-Brandenburg und sind nur noch daran interessiert den 500L, bzw. neue Autos zu verkaufen.
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »drfiat« (25. April 2014, 11:36)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


PeterG

Fortgeschrittener

  • »PeterG« ist männlich

Beiträge: 225

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 370

  • Nachricht senden

23

Dienstag, 29. April 2014, 13:18

Hi drfiat,

wo geste denn in Berlin hin?

ok Arnhölter ist zwar auch in Bln, ich fahre aber nach Dallgow in die Filiale und dort fragste nach Herrn Lecht! habe den Stilo seit 9Jahren und vorher auch meinen Golf dort reparieren lassen. War bisher immer Zufrieden.

Außer: er hatte 4 Tagfahrleuchten da und keine hätte irgendwie gepasst, meint er, also habe ich das gespart. Dafür kann ich dann ja noch ne Weile öfter eine H7 tauschen lassen. :thumbsup:

MfG
Peter

PS: der Nachschalldämpfer hat die äußere Hülle verloren! TÜV abgelaufen im febr.! :rolleyes:
Auf die Bühne: OOO was das? like Vorderrad innen total runter, wohl Schlagloch Spur weg => 2Neue Reifen +Einstellen :cursing:
Stadtverkehr: Bremsen +Scheiben vorne runter
Und Stoßdämpfer hinten fertig und irgendwas oben ausgebrochen..... ist klar ruhiger als vorher
na hat gedauert Die. bis Sonnabend, Stoßdämpfer aus Italien kamen da erst an! aber Mietwagen nur 2Tage berechnet + km
alles zusammen 1200 und ein paar Zerquetschte

Mein Stilo: Fiat Stilo Trofeo JTD


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 927

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3783

  • Nachricht senden

24

Dienstag, 29. April 2014, 14:26

Hi Peter,
bin im Süden Zuhause. War jetzt das letzte Mal bei foti. Gibt jetzt hier in der Nähe noch Behrendt aber der ist eher etwas unaufgeräumt. :wacko: Spandau/Dallgow ist mir doch etwas zu weit :whistling:
Naja und dann ist nur noch NL-Fiat-Brandenburg in Wilmersdorf-Charlottenburg.

Ist nur so, dass ich langsam nicht mehr so die Lust habe rumzuschrauben, besonders im Winter ohne Garage. Aber jetzt egal, ich find den Stilo einfach zu toll, daher werd ich ihn noch ein wenig weiter pflegen, d.h. selber schrauben. :D
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Rosti

Schüler

  • »Rosti« ist männlich

Beiträge: 135

Dabei seit: 9. Oktober 2007

Wohnort: Bezirk Leipzig,DDR

Danksagungen: 194

  • Nachricht senden

25

Samstag, 3. Mai 2014, 23:46

...dessen Zustand dann völlig ungewiss ist...

;)



Übrigens, wir haben Bella wieder. Mangels Scanner tippe ich mal alles fix ab.
----------------------------------------------------------------------------------------------------
durchzuführende Arbeiten:

Zahnriemen und Spannrollen der Motorsteuerung aus- und eingebaut
Steuerzeiten neu eingestellt
Wasserpumpe aus- und eingebaut
Kühlwasser aufegfüllt und Kühlsystem entlüftet
150,00 Euro

---
Noch was zu meiner Klimaanlage. Ja, die Anlage hat ein Leck. Problem: auch mit Kontrastmittel ist dieses Leck seit Jahren nicht zu orten, es muss also extrem klein sein! Die Anlage verliert durchschnittlich ca. 200 Gramm Kältemittel jährlich, welches im Rahmen der Wartung wieder aufgefüllt wird.
Also ich hab 2010 bei FIAT 316.- inklu Keilriemen im bösen Osten für den ZR-Wechsel bezahlt, aber ohne WaPu, die wird doch vom Keilriemen angetrieben.
Und Verlust des Kältemittel soll immer sein, entweicht durch die Dichtungen gaaaaaaaaaaaanz langsam. Ich hab ein Tempfühler in einer Luftdüse...zeigt immer 2-3 Grad bei LOW an...so ists richtig.

An der HA hab ich nach 112tkm v.a. Stadtverkehr immer noch die erste Garnitur.

Mein Stilo: Multifunktions-Wagon, dynamische 1.6 Liter aus 2003 - Original-FIAT-Motor-, übliche Reparaturen, Getriebe u. Kupplungstausch Jan. 2017,neue Scheinwerfer, 2x KAT, 8x Querlenker, 12x Koppelstangen, MICHELIN Crossclimate *Allwetter* TÜV 2x durchgefallen, 4 x gleich bestanden


Stilo2003

Fortgeschrittener

Beiträge: 223

Dabei seit: 29. Juni 2007

Danksagungen: 997

  • Nachricht senden

26

Mittwoch, 7. Mai 2014, 22:47

Hi,

hier noch kurz eine Aktualisierung für die Teile der Hinterachs-Bremse:

Teile von Bosch http://profiteile.de/ersatzteile/bremsan…urers_facet=428


Diese Teile von Bosch sind gegenüber den Teilen von Ate nochmals um rund 20 - 30 % günstiger !!

Teile von Ate http://profiteile.de/ersatzteile/bremsan…urers_facet=450


Ausserdem sind bei den hinteren Bremsbelägen von Bosch auch die Schrauben und die Gleit/AntiQuietsch-Bleche dabei, die bei Ate nochmals rund 13€ extra kosten.

Ich habe eine Werkstatt gefunden, die bereit ist, die von mir angelieferten Teile einzubauen !

So hab ich mir die Teile von Bosch besorgt und diese von der Werkstatt einbauen lassen: Hinterachs-Bremse funktioniert jetzt perfekt !

Und das alles zusammen (Teile + Einbau) für rund 150€ inclusive grosszügigem Trinkgeld.


Gruss,

Martin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo2003« (7. Mai 2014, 22:53)

Mein Stilo: ABARTH 5-türig, BJ 2003


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!