Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

james07

Fortgeschrittener

  • »james07« ist männlich
  • »james07« ist der Autor dieses Themas

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 903

  • Nachricht senden

1

Dienstag, 11. Januar 2011, 16:53

Ruckeln beim 2.4 GT

Wird nicht angezeigt, wenn Sie angemeldet sind!

meine Lola, sie hat Probleme wenn man auf das GAs tritt. zB, an Kreuzung ran rollen alles frei und dann GAs. da ist sie nur am ruckeln und stottern, ebenfalls wenn man durch eine Kurve rollt und wieder beschleunigen will.
Dachte erst die Antriebe welche wenn man an ihnen wackelt klackernde Geräusche machen. Habe dann mal im Stand versucht ob der motor sauber hochdreht. Von Standgas bis etwa 2000 touren spuckt und sprudelt er dann dreht er sauber hoch. In den Drehzahl bereich ist das Problem auch auf der Strasse. Lockerer Schlauch am Ansaugtrackt oder Zündspule? Wollten die Fehlerspeicher in der Werkstatt auslesen, aber bekommen keine Daten. Eine Kontrolllampe in der Anzeige kommt auch keine. Haben keinen Plan was da los ist.
8x Fiat in 14 Jahren jetzt Stilo GT

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »james07« (11. Januar 2011, 19:03)

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

Thommes

Anfänger

  • »Thommes« ist männlich

Beiträge: 1

Dabei seit: 24. November 2010

Danksagungen: 1

  • Nachricht senden

2

Dienstag, 11. Januar 2011, 19:58

Hatte ich auch vor ein paar wochen ! Hab auf Verdacht die zündkerzen getauscht und jetzt läuft alles wieder perfekt ! Ursachen gibt's ja viele !

Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich
  • »james07« ist der Autor dieses Themas

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 903

  • Nachricht senden

3

Dienstag, 11. Januar 2011, 20:21

ok ist ein Ansatz, sind zwar erst 5000km drin aber wer weis mal schauen morgen. Aber warum kann kein Fehlerspeicher ausgelesen werden?
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

4

Dienstag, 11. Januar 2011, 20:25

das mit dem Ruckeln habe ich auf bei meinem gt gehabt nach dem öl wechsel und zünderkerzen wechseln ,weg!!!

aber es könnte so vieles sein

Mein Stilo: Winterschlaf


Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich
  • »james07« ist der Autor dieses Themas

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 903

  • Nachricht senden

5

Dienstag, 11. Januar 2011, 20:43

wie schon gesagt Kerzen, Öl erst 5000 km drin.aber trotzdem danke
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2730

  • Nachricht senden

6

Dienstag, 11. Januar 2011, 22:22

Zitat

Original von james07
wie schon gesagt Kerzen..... erst 5000 km drin.


Will ja nix heissen!
WER sagt denn, dass es die richtigen Kerzen sind! :?:

Wir hatten schonmal jemand hier, der mit seinem "neuen" GT das Problem hatte, dass die Karre unterhalb 2000 ruckelt und nicht gescheit beschleunigt!!

Da hat sich tatsächlich rausgestellt, dass die Werke Kerzen mit nem falschen Wärmewert eingebaut hatte. Darauf scheint der 5 Zylinder wohl sensibel zu reagieren!!

PS:
Ich hab damals das folgende Video für den User angefertigt!!
SO zieht ein Stilo 5 Zylinder ab 20 Km/h im dritten Gang - also ab Standgas - los!



Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich
  • »james07« ist der Autor dieses Themas

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 903

  • Nachricht senden

7

Mittwoch, 12. Januar 2011, 06:48

ok das könnte ursache sein, denn heute morgen ist mir aufgefallen wenn der Motor noch kalt ist dreht er sauber durch, erst ab Betriebstemp, sprich der Motor warm ist gehen die sorgen los.
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.
  • »s.hitzelberger« ist männlich

Beiträge: 8

Dabei seit: 20. November 2010

Wohnort: Rosenheim

Danksagungen: 3

  • Nachricht senden

8

Donnerstag, 13. Januar 2011, 11:36

Hi ich hatte das Problem auch vor ca. 1 Monat. Allerdings bekam ich nach einer Zeit die Fehlermeldung "Fehler Motorsteuerung". Beim auslesen kam dann "sporr. Zündausetzer 1. Zylinder".
Hab die Zündspule raus und die stand komplett im Wasser. Woher dies kam weis eigentlich keiner. Habe das Wasser rausgebpusstet und eine bisschen WD 40 rein und nun schnurt er wieder und das schon seit über 4 WO.
Hab auch noch ein paar mal kontroliert, er war nie wieder feucht.

Vielleicht ists bei Dir auch so was, oder eine Zündspule gibt den Geist auf.

Mein Stilo: quitschgelber 2.4l Abarth Selespeed


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!