Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Simon Jörg

Anfänger

  • »Simon Jörg« ist männlich
  • »Simon Jörg« ist der Autor dieses Themas

Beiträge: 51

Dabei seit: 17. Dezember 2009

Wohnort: 58540

Danksagungen: 32

  • Nachricht senden

1

Sonntag, 26. Dezember 2010, 11:44

Ruckeln

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten morgen,


ich fahre nun schon seid einiger Zeit einen 1,9er Diesel mit 115 PS. Mir gehen folgende Fehler auf die Nerven, die mir noch nimant mit Sachverstand erklären konnte.
Der Motor ruckelt bis ca. ein 2000 U/min wenn man im Teillastbereich zB im Koleonnenverkehr unterwegs ist. Fühlt sich an, als ob zu wenig Sprit unterwegs ist. Beim Gasgeben ist alles weg, zieht normal an und hat auch Leistung. Das Problem ist im kalten wie Warmen Zustand gleich. Sehr Ärgerlich. Getauscht wurden in den letzten Wochen der Dieselfilter, LMM, AGR abgeklemmt, mehrfaches Fehlerauslesen und das Thermostat.

Kennt einer von euch das Problem und was wurde bei Euren Stilo verändert??

Danke für die Antworten.

Gruß

Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Simon Jörg« (26. Dezember 2010, 11:46)

Mein Stilo: 1,9 JTD 115; Bj Juli 2004; 3T


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 411

  • Nachricht senden

2

Sonntag, 26. Dezember 2010, 13:09

Welches Baujahr, wieviel Kilometer hat er runter, in welchem Gang, bei welcher Geschwindigkeit,...?

Könnte auch eine ausgeschlagene Drehmomentstütze sein - "schlägt" der Motor im ersten und 2. Gang stark, wenn man Lastwechsel provoziert?

Gruß
Helge
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 533

  • Nachricht senden

3

Sonntag, 26. Dezember 2010, 14:00

Zitat

Original von AgeC_orange
Könnte auch eine ausgeschlagene Drehmomentstütze sein.

Ebenso ausgeschlagene Querlenkerlager, das Differenzial oder die/ein Motorlager.

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Simon Jörg

Anfänger

  • »Simon Jörg« ist männlich
  • »Simon Jörg« ist der Autor dieses Themas

Beiträge: 51

Dabei seit: 17. Dezember 2009

Wohnort: 58540

Danksagungen: 32

  • Nachricht senden

4

Sonntag, 26. Dezember 2010, 17:44

Hallo,

nichts von alle dem. Das Ruckeln ist in jedem Gang. Besonders wenn man im Teillastbereich fährt und konstante Geschwindigkeit hält. Mechanisch ist nichts zu hören. Achsenmäßig ist alles i.o. Koppelstangen, Federn, Querlenker und Stabigummis sind schon getauscht.
Mein Stilo hat im augenblick 102.000 gelaufen und ist im Juli 2004 erstmalig zu gelassen.

Jörg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Simon Jörg« (26. Dezember 2010, 17:58)

Mein Stilo: 1,9 JTD 115; Bj Juli 2004; 3T


Simon Jörg

Anfänger

  • »Simon Jörg« ist männlich
  • »Simon Jörg« ist der Autor dieses Themas

Beiträge: 51

Dabei seit: 17. Dezember 2009

Wohnort: 58540

Danksagungen: 32

  • Nachricht senden

5

Montag, 27. Dezember 2010, 21:08

Guten Abend zusmmen,

heute nachmittag, als wir aus siegen zurück kammen, ist mir das ruckel wiederholt sehr deutlich aufgefallen. Selbst bei leichter Beschleunigung im fünften Gang bergan, war das ruckeln deutlich zu merken. Das bei Drehzahlen bis ca. 2.000 U/min. Fühlt sich so an, als ob der Motor zu wenig Sprit/Diesel bekommt. Bei stärkerer Beschleunigung ist das nicht zu spüren. Ist das ein Problem der Vorförderpumpe???


Gruß

Jörg

Mein Stilo: 1,9 JTD 115; Bj Juli 2004; 3T


Simon Jörg

Anfänger

  • »Simon Jörg« ist männlich
  • »Simon Jörg« ist der Autor dieses Themas

Beiträge: 51

Dabei seit: 17. Dezember 2009

Wohnort: 58540

Danksagungen: 32

  • Nachricht senden

6

Donnerstag, 30. Dezember 2010, 10:24

Guten morgen zusammen,


kann das ruckeln im Teillastbereich auch mit einer kaputen oder kaputgehenden Einspritzdüse zusammen hänegn??
Wer hat das auch schon mal gehabt?

Gruß

Jörg

Mein Stilo: 1,9 JTD 115; Bj Juli 2004; 3T


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!