Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

1

Donnerstag, 11. November 2010, 10:11

Ruckender "Motor" beim Gasgeben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

so langsam werd ich Irre im Kopf.. Mein Stilo Abarth ruckt beim "gasgeben"
Wenn ich ab 2000U/min gasgebe schaukelt sich der Wagen in allen Gängen so heftig aus das ich denke gleich ist es aus, meine Felge fliegt ab und ich bin weg vom Fenster.
Sobald ich aber vom Gasgehe ist nichts, auch nicht wenn ich Ihn im Stand auf Drehzahl bringe. Läuft er ruhig und ausgeglichen..
Achja und wenn ich schnell in die Kurve gehe wird es noch viel schlimmer..
Hab auch das Gefühl das er nicht die "volle" Leistung abruft, aber eine Fehlermeldung habe ich nicht im BC. Ebenso zeigt er über OBD keinen Fehler an.

Gestern Abend habe ich die Zündspulen getauscht, da es bisher immer ein Problem mit denen gab, dies führte aber zu keinem Erfolg.

Was kann das sein?

Grüße,
P.

P.S.: In solchen Situationen wünscht man sich eine Volkaskoversicherung und die nächste Mauer! *nerv*

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »PatrickB« (11. November 2010, 10:14)

Mein Stilo: Abarth 2.4 20v 5-Zylinder


Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 2883

  • Nachricht senden

2

Donnerstag, 11. November 2010, 10:24

RE: Ruckender "Motor" beim Gasgeben

Du sagst in Kurvenfahrt wird es schlimmer.

Könnte vielleicht etwas mechanisches sein, wie Antriebswelle oder so was.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

3

Donnerstag, 11. November 2010, 10:29

Wie kann ich erkennen ob es die Antriebswelle ist?
Dieses tritt aber nur bei hohen Fliehkräften auf, alles unter dem dritten Gang verhält sich "ruhig".

Mein Stilo: Abarth 2.4 20v 5-Zylinder


miastilo

Fortgeschrittener

  • »miastilo« ist männlich

Beiträge: 233

Dabei seit: 20. August 2010

Wohnort: Stuttgart

Danksagungen: 424

  • Nachricht senden

4

Donnerstag, 11. November 2010, 12:10

Hab den oben beschriebenen Fehler auch gehabt. Schau mal nach deinem Ansaugschlauch der in den Luftfilterkasten geht. Der ist mit ner Schelle befestigt. Bei mir ist diese schon 2x lose geworden und hat deshalb falsch Luft bekommen. Dadurch schaukelt sich der Motor auf.

Mein Stilo: 2.4l Abarth, 5T, Skywindow, Connect Nav+,ecc...


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

5

Donnerstag, 11. November 2010, 12:12

Das hatte ich auch schon 2x .. dieses mal ist es was anderes :(

Mein Stilo: Abarth 2.4 20v 5-Zylinder


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1717

  • Nachricht senden

6

Donnerstag, 11. November 2010, 12:22

"Aufschaukeln"

Fühlt sich das eher nach MOTOR an, oder nach Fahrwerk?

Es könnte durchaus eine Unwucht unter Last durch defekte Antriebswelle/n sein. Ganz typisch dafür: Kurvenfahrt oder Bergauf.

Dreht der Motor im Stand sauber hoch?
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

7

Donnerstag, 11. November 2010, 12:29

Im Stand dreht er sauber hoch, sobald Du ans Gas gehst fängt das "schaukeln" an..
Alles zwischen 2-3000 U/min ist am schlimmsten.. Kurvenfahrt unter Volllast oder bergauf denk ich mir fliegt gleich das Vorderrab ab oder so...?

Mein Stilo: Abarth 2.4 20v 5-Zylinder


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1717

  • Nachricht senden

8

Donnerstag, 11. November 2010, 12:37

Dann ist das fast schon 100%ig eine oder beide Antriebswellen. Das sagt dir nahezu jeder Mechaniker. Aber: Zieh dich warm an, die Wellen fürn Abarth kosten richtig Kohle. Beifahrerseite komplett: über 500 Euro. Fahrerseite: um die 300.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

9

Donnerstag, 11. November 2010, 12:42

Danke für deine Einschätzung AiG.
Ich bin heute Abend in der Werkstatt, werde mir dort dann sofort die Antriebswellen ansehen (sieht man das überhaupt?)..

Aber der Preis schockt micht nicht, außer es sind beide Seiten betroffen, dann hau ich den Hobel gegen die Wand :evil:
Spaß bei Seite, dumm echt dumm.. gerade einmal 82tKm gelaufen und schon sowas?..
Hmm ich lass mich überraschen und melde mich, sobald ich eine genau Diagnose habe :)

Mein Stilo: Abarth 2.4 20v 5-Zylinder


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1717

  • Nachricht senden

10

Donnerstag, 11. November 2010, 13:03

Zitat

sieht man das überhaupt?


Sehen >> vielleicht, wenn die Gummimanschetten lecken und Fett austritt.

Ansonsten ist es über zuviel Spiel feststellbar. Vorsicht: Mechaniker sind oft der Meinung das vorhandenes Spiel noch OK ist. Aber: Es darf wirklich nur minnnnimalst sein. Zwei, drei Millimeter Spiel sind zuviel. Ich bin deshalb über ein Jahr mit defekten Wellen rumgefahren. In der Werkstatt hieß es immer: Nö, Spiel ist ok. War es aber nicht.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)



PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

11

Donnerstag, 11. November 2010, 13:10

Okay ich werde die Manschetten und das Spiel überprüfen.
Ein Glück gehört die Werkstatt einem Bekannten und der hat einen sehr sehr fitten Fiat Meister :)

Mein Stilo: Abarth 2.4 20v 5-Zylinder


miastilo

Fortgeschrittener

  • »miastilo« ist männlich

Beiträge: 233

Dabei seit: 20. August 2010

Wohnort: Stuttgart

Danksagungen: 424

  • Nachricht senden

12

Donnerstag, 11. November 2010, 15:10

Nur als Tip:

http://www.teilehaber.de/antriebswelle-e…-id7556717.html

Wurde schon in nem anderen Thread geschrieben, denke ist ein fairer >Preis!

Mein Stilo: 2.4l Abarth, 5T, Skywindow, Connect Nav+,ecc...


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

13

Donnerstag, 11. November 2010, 18:22

Hallo zusammen,

wie von AiG prognostiziert, es sind die Antriebswellen.
Die auf der Fahrerseite hat so ein starkes spiel, hörst es richtig Klackern.
Beifahrerseite hat ein wenig spiel, mein Bekannter meinte es reicht erst einmal die Fahrerseite zu machen..

Mein Stilo: Abarth 2.4 20v 5-Zylinder


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 88

  • Nachricht senden

14

Sonntag, 19. Dezember 2010, 23:37

Update:

Nach nun mehr 3 Wochen und unzählen arbeiten am Stilo ist es endlich soweit. Er fährt wieder! Zusätzlich zur Antriebswelle wurde das Selespeed-Öl gewechselt, Software Update eingespielt und dann wurden auch noch zwei Kabelbrüche am Kabelbaum behoben.

Ich glaub so sauber hat der Stilo noch nie geschaltet :D kein Rucken, kein Haken, nicht mal wenn er kalt ist! Das so häufig beschriebene Rucken bei Kälte, WEG..

In diesem Sinne, frohes Fahren :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PatrickB« (19. Dezember 2010, 23:39)

Mein Stilo: Abarth 2.4 20v 5-Zylinder


Hajö

Administrator

Beiträge: 6 799

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 7681

  • Nachricht senden

15

Donnerstag, 23. Dezember 2010, 20:55

Super! Dann ist es ja gelöst.

Danke für den Bericht und weiterhin sanftes schalten... ;)

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 2883

  • Nachricht senden

16

Donnerstag, 23. Dezember 2010, 22:21

Super.

Das mit den kabelbrüchen würde mich interessieren. Kannst du erklären wo die genau waren und welche Stränge vielleicht?
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


  • »Edition-Man« ist männlich

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 813

  • Nachricht senden

17

Freitag, 24. Dezember 2010, 21:03

Wo geht die Antriebswelle kaputt?
Am äusseren oder inneren Gelenk?

Das äussere kann man doch einzeln wechseln soviel ich weiß und am inneren Gelenk ist die Welle samt gelenk doch nur reingesteckt, oder?
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1717

  • Nachricht senden

18

Samstag, 25. Dezember 2010, 13:50

Zitat

Das äussere kann man doch einzeln wechseln soviel ich weiß


Nicht bei FIAT/Abarth. Gibts nur komplett ... oder revidiert im Tausch.

Kaputt gehen kann di sowohl außen am Gelenk selbst, wie innen der Topf ... der ausschlägt (Fahrerseite).
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


  • »Edition-Man« ist männlich

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 813

  • Nachricht senden

19

Mittwoch, 29. Dezember 2010, 18:35

@AIG

Habe den Topf und das Gelenk, welches im Topf drin steckt , vor nem Monat bei nem Punto gesehen, als ich die Getriebeglocke abmachen mußte, um die Kupplung wechseln zu lassen.
Was mich gewundert hat, war, daß das Gelenk in dem Topf einfach nur reingesteckt ist.
Wir dann nur das Gelenk im inneren ausgetauscht also samt Antriebswelle oder muß auch der Topf neu?

Gruß
Adam
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!