Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Rockabilly

Anfänger

  • »Rockabilly« ist der Autor dieses Themas

Beiträge: 19

Dabei seit: 28. November 2009

Danksagungen: 38

  • Nachricht senden

1

Montag, 11. April 2011, 21:42

Schlauch unterm Luftfilterkasten am Multijet Ölt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend,
habe heute Ölflecken unter meinem Multijet gefunden!!

Links das Rad abgeschraubt ,Verkleidung unten entfernt und dann einen Schlauch entdeckt der unter den Luftfilter in einen Kasten geht.

Habe die Vermutung das der Anschluß kaputt (abgebrochen) ist und es kommt auch Öl aus dem Schlauch.
Man sieht auch das da mal eine Schelle gesessen hat.

Wofür ist der Kasten?

Habe auch Leistungsverlust und ein Zischen beim Gaswegnehmen.

Hoffe ich habe das einigermaßen verständlich geschrieben.
Gruß
Micha

Mein Stilo: Stilo MW Multijet 110Kw schwarz


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22506

  • Nachricht senden

2

Montag, 11. April 2011, 22:27

Der Kasten hat den Zweck (so nehme ich an!!), minimales Öl, dass der Turbolader hin und wieder freigibt aufzusammeln. Da es aber derart wenig Öl ist, reicht die Behälter offenbar ein Autoleben lang.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Rockabilly

Anfänger

  • »Rockabilly« ist der Autor dieses Themas

Beiträge: 19

Dabei seit: 28. November 2009

Danksagungen: 38

  • Nachricht senden

3

Montag, 11. April 2011, 22:56

Danke für die Antwort
aber der muss noch für etwas anderes sein.
Es Brummt aus dem kasten beim Kaltstart so laut das man es deutlich hört (ca.2-3Min)
und wenn ich Gas weg nehme entweicht da auch der Ladedruck.
Der Schlauch mit ca. 3cm Durchmesser hängt lose in dem Kasten drinn gehört aber eigentlich an einen Stutzen der warscheinlich beim Getriebe ausbauen abgebrochen ist. (Habe letzte Woche eine neue Kupplung bekommen und das Teil hing da eventuell im Weg)

Leistung fehlt ja auch

Fahre morgen noch mal in die Werkstatt

Es hingen ca.10 Tropfen Öl unter dem Motorschutz und der war letzte Woche noch total trocken

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rockabilly« (11. April 2011, 22:59)

Mein Stilo: Stilo MW Multijet 110Kw schwarz


Es hat sich bereits 1 Gast bedankt.

matbhm

Schüler

Beiträge: 108

Dabei seit: 1. August 2009

Danksagungen: 91

  • Nachricht senden

4

Dienstag, 12. April 2011, 06:04

Welcher Kasten? Wie groß ist der Kasten? Links hinter der Verkleidung sitzt der Ladeluftkühler.

Mein Stilo: Stilo 3-türig 1,9 Jtd, Bj. Dez. 2003, EZ: 23.04.2004, 365.400 Kilometer


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22506

  • Nachricht senden

5

Dienstag, 12. April 2011, 07:49

Zitat

Original von Rockabilly
Danke für die Antwort
aber der muss noch für etwas anderes sein.
Es Brummt aus dem kasten beim Kaltstart so laut das man es deutlich hört (ca.2-3Min)
und wenn ich Gas weg nehme entweicht da auch der Ladedruck.
Der Schlauch mit ca. 3cm Durchmesser hängt lose in dem Kasten drinn gehört aber eigentlich an einen Stutzen der warscheinlich beim Getriebe ausbauen abgebrochen ist. (Habe letzte Woche eine neue Kupplung bekommen und das Teil hing da eventuell im Weg)

Leistung fehlt ja auch


Der Schlauch wird abgezweigt vom Luftansaugschlauch des Turboladers (Luftfilterkasten -> Turbolader). Das brummen dürfte eine Resonanz vom Turoblader selbst sein, da sich dort ja schließlich auch eine Turbine dreht, die die Luft ansaugt.

Das durch diesen Defekt ein Leistungsverlust entsteht glaube ich nicht - warum auch?

Lass es mal checken, aber wegen dem Leistungsverlust dürfte der Hund woanders begraben sein...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!