Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich
  • »speedy-grufti« ist der Autor dieses Themas

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

1

Donnerstag, 3. Januar 2013, 11:38

Schwankende Leerlaufdrehzahl / Ruckeln / Stottern

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

hab ein Problem an meinem Stilo 1,9 JTD 115PS, vielleicht hat das ja schon mal einer gehabt:

Ich habe eine leicht schwankende Drehzahl sporadisch im Leerlauf (fällt bis kurz vor Absaufen ab und fängt sich dann wieder). Das selbe Verhalten legt er auch bei recht niedrigen Drehzahlen so bis 2500 während der Fahrt und beim Anfahren hin, fühlt sich dann an, als könnte ich kein Auto fahren (so dieses typische Anfängerruckeln beim Anfahren und auch während der Fahrt!). Letztlich beim Fahren ist es ähnlich wie wenn ich kurze Gasstöße gebe beim Fahren...

Fehler sind keine(!) im Steuergerät hinterlegt. Gibt's Möglichkeiten mal durch Abstecken von irgendwelchen Sensoren die Quelle einzugrenzen? Ich gehe stark davon aus, dass es sich um ein Elektronik-Problem handelt, da es vor einem Jahr schon mal war und auf einmal wieder weg war. Jetzt ist es aber umso doller zurückgekommen :cry:

FiatEcuScan zum Auslesen von Parametern ist vorhanden, allerdings hab ich natürlich keine Ahnung was ich auslesen sollte und was da die Soll-Werte wären :oops:

Vielen Dank für alle Tipps/ Vorschläge
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy-grufti« (3. Januar 2013, 11:39)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 2 Gäste bedankt.
  • »Merlin74« ist männlich

Beiträge: 847

Dabei seit: 24. März 2006

Wohnort: Holzwickede (bei Dortmund)

Danksagungen: 553

  • Nachricht senden

2

Sonntag, 6. Januar 2013, 22:37

Eventuell der Luftmengenmesser!
Das war bei unserem EX Stilo JTD auch der grobe Fehler!
Erst hatten wir nur den Widerstand innen getauscht, aber es mußte doch das ganze Teil neu.Versatanden habe ich das nicht,weil am LMM nix dran ist, ausser dem Widerstand innen :shock:
Aber an dem Auto hat mich zum Schluß hin eh nichts mehr gewundert :lol:
Ne Fehlermeldung gab es hierzu aber nicht!Auch beim Auslesen nicht.
Viel Glück!

Mein Stilo: endlich keinen mehr...


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

3

Montag, 7. Januar 2013, 12:41

Ich würde mal die üblichen verdächtigen Prüfen:

- Drosseklappe und AGR reinigen
- AGR stilllegen
- LMM abstecken und testfahrt machen

Du hast doch MultiEcuScan oder? Dort mal die Drehzahl i.v.m. Ladedruck und Luftmenge sowie Einspritzmenge beobachten. Vielleicht fällt dir dort was auf.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 2 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich
  • »speedy-grufti« ist der Autor dieses Themas

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

4

Mittwoch, 9. Januar 2013, 17:39

Hallo,

hab den LMM jetzt abgesteckt und bin ne Runde gefahren. Kein Ruckeln, schnurrt wieder wie eine Mietzekatze, zieht aber etwas schlechter - und rußt dafür nicht mehr ansatzweise so viel wie vorher... :-?

Übeltäter gefunden, denke ich.

Ich habe mal Soll-Luftmasse mit Ist-Luftmasse (gemessen) verglichen, SOLL waren so 250-300 mg/i?
Keine Ahnung was das für eine Einheit ist.
IST waren so 450-600mg/i.

Kann ich bedenklos einen billigen für 40€ bei ebay ordern oder muss es unbedingt der Bosch sein?

Muss nur funktionieren. Will den Stilo verkaufen, allerdings ohne Mängel. :)
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy-grufti« (9. Januar 2013, 19:29)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 2 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich
  • »speedy-grufti« ist der Autor dieses Themas

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

5

Sonntag, 13. Januar 2013, 17:28

Hab den LMM getauscht und er geht jetzt wieder einwandfrei.

Rußt kaum noch und schnurrt wie eine Mietzekatze.. naja eher wie ein Traktor.. aber schnurrt :lol:.

Habe nach ein bisschen rumlesen auch auf die billigen LMM verzichtet und mir einfach bei ebay einen gebrauchten original Bosch von einem Teilehändler mit 12Monate Gewährleistung geschossen für 25€.

Danke für die Tipps :)
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy-grufti« (13. Januar 2013, 17:28)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

6

Sonntag, 13. Januar 2013, 18:10

Ah Mist ich habe deinen Beiträg leider nicht gesehen, sonst hätte ich dir einen zum Testen schicken können.

Aber gut das es der LMM wirklich war :023:

Ich habe auch viel über die günstigen LMM gelesen und bisher darauf verzichtet. Ab und an findet man auch den Bosch ganz günstig...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 2 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich
  • »speedy-grufti« ist der Autor dieses Themas

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

7

Sonntag, 13. Januar 2013, 20:07

Danke Chris,

den hätt ich mir auch fast persönlich abholen können.. so weit weg wohnen wir ja nicht mehr auseinander ;)

Aber naja. Ende gut alles gut und trotzdem danke und :023: für die Hilfsbereitschaft!
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

8

Sonntag, 13. Januar 2013, 20:21

Oh, stimmt - da lohnt der Postweg ja fast gar nicht (Hilpoltstein)!

Hast du vielleicht Lust zu schrauben? Ich muss wahrscheinlich meinen Krümmer tauschen. Der Stilo pfeift/quieck ganz verdächtig unter dem Hitzeschutzblech hervor... Ich tendieren zu Riss im Krümmer :-?

Ach und dann wäre da noch Thermostat wechseln, Türfangband wechseln, Scheinwerfer abdichten und Handschuhfach + Tunnelverkleidungen wieder einbauen :-(
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 2 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich
  • »speedy-grufti« ist der Autor dieses Themas

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2084

  • Nachricht senden

9

Sonntag, 13. Januar 2013, 22:08

Klaro, bin immer auf der suche nach neuen Bekanntschaften und Gleichgesinnten hier in der Region. Können uns gerne mal zum Basteln treffen.


Mein Stilo bräuchte die Klappe (Gelenk) fürs Handschuhfach neu (bleibt nicht mehr von alleine oben - Ersatzteil vorhanden, aber bisher kein Bock gehabt das komplette Armaturenbrett zu zerlegen) :-?

Können ja mal PN'nen :)
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!