Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Vivo92

Anfänger

  • »Vivo92« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. Januar 2017

Danksagungen: 21

  • Nachricht senden

1

Montag, 9. Januar 2017, 12:06

Schwankende Leistung bei kälte

Wird nicht angezeigt, wenn Sie angemeldet sind!

Liebe Community,

erst mal Hallo, bin neu hier :)

zu meinem Problem:

Ich habe einen Fiat Stilo 1,9 JTD von 12/05. Ende letzten Winters, fing das Problem an... der Stilo hat manchmal kaum noch gezogen. Wenn ich den ersten Gang eingelegt habe, und gas gegeben habe, ist der Stilo total langsam angefahren und hat ewigkeiten gebraucht um mal auf 30 kmh zu kommen. damals hat man mir gesagt, es kann sein, dass der beim abwürgen luft gezogen hat.

Dieses jahr ist der Fehler nun wieder da. aber total sporadisch! Mal zieht er ab 1.600 mal erst ab 3.000. Dann zieht er wieder normal läuft aber ab und zu unrund. Meistens tritt der Fehler bei nasskalten Temperaturen auf.

Die Motorkontrollleuchte bleibt aber aus.

Ich habe bisher den Luftmengenmesser oder die Lamdasonde im Verdacht.

Kennt jemand von euch dieses Problem oder hat ähnliche Erfahrungen gemacht?

Liebe Grüße

Vivo92

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

2

Montag, 9. Januar 2017, 13:41

Abgasrückführung könnte sporadisch festhängen. Wäre nicht ungewöhnlich. Hat er einen Rußpartikelfilter?
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

Vivo92

Anfänger

  • »Vivo92« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. Januar 2017

Danksagungen: 21

  • Nachricht senden

3

Montag, 9. Januar 2017, 20:36

Abgasrückführung könnte sporadisch festhängen. Wäre nicht ungewöhnlich. Hat er einen Rußpartikelfilter?
Ja er hat einen Rußpartikelfilter nachgerüstet bekommen vor ca 30.000 km. Er ist trotz des Alters erst knapp 90.000 gelaufenen.

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

4

Dienstag, 10. Januar 2017, 07:24

Ok, das ist schlecht, denn so sieht man nicht, ob mit der Einspritzung was nicht ganz richtig läuft. Ich weiß leider auch nicht aus dem Kopf, wie der 2005er JTD darauf reagiert, wenn man das AGR einfach absteckt. Die Modelle vor 2003 haben nur einen Fehler abgelegt, aber sonst nicht gejammert. Das war prima zur Diagnose. Luftmassenmesser kann man mit einem Diagnosesystem schnell prüfen (Luftmassenwerte auf Plausibiltät prüfen).
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Vivo92 (10.01.2017)

Vivo92

Anfänger

  • »Vivo92« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. Januar 2017

Danksagungen: 21

  • Nachricht senden

5

Dienstag, 10. Januar 2017, 07:25

Heute morgen wieder dasselbe Spiel... ich will anfahren, ist mir der Stilo fast abgesoffen.
Selbst wenn ich den Gang rausnehme und im Leerlauf das Gas durchdrücke geht die Drehzahl seeeeehr langsam nach oben. Irgendwann hat es dann im ersten Gang geklappt anzufahren.
Nach gut 300-400 Metern, in denen mich (im übertriebenen Sinne) eine Oma im Rolator überholen würde, zieht der Stilo auf ein mal als wenn nichts gewesen wäre...

Sobald ich den Stilo jedoch ein paar Stunden stehen lasse und wieder losfahren will, kann ich immer nur hoffen und beten, dass er dieses Mal vernünftig anfährt.

Manchmal klappt es, manchmal nicht. Manchmal tritt der Fehler auch mitten in der Fahrt auf, so dass der Stilo "bockig wird" und das Gas nicht mehr vernünftig annimmt.

Gestern habe ich mir schließlich auch mit einem Kollegen (KfZ-Geselle) den Luftmengenmesser ausgebaut und ihn gereiningt. Leider ist das Problem dann gestern auf dem Weg nach Hause und heute morgen wieder aufgetreten.

Am Donnerstag bringt mein Kollege mal ein Gerät mir um den Fehlerspeicher auszulesen, in der Hoffnung, dass er etwas gespeichert hat, auch wenn die Motorkontrollleuchte aus blieb, bisher.

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

6

Dienstag, 10. Januar 2017, 08:22

Ich tippe wirklich auf AGR. Absolut typische Symptome. Ist nix wildes - entweder ist es defekt oder hängt einfach gelegentlich fest.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Vivo92 (10.01.2017)

Schoolmann

Schüler

  • »Schoolmann« ist männlich

Beiträge: 118

Dabei seit: 30. Januar 2009

Wohnort: 21256 Handeloh

Danksagungen: 40

  • Nachricht senden

7

Dienstag, 10. Januar 2017, 12:29

Bei Frost mal den Dieselfilter wechseln. Vielleicht ist Wasser drin?

Mein Stilo: Multiwagon Stilo Mjet BJ 2004 103KW


crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

8

Dienstag, 10. Januar 2017, 12:37

Abfallender Dieseldruck = Fehlermeldung/Notlauf ;)
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

Woodys

Fortgeschrittener

Beiträge: 382

Dabei seit: 23. Februar 2016

Danksagungen: 115

  • Nachricht senden

9

Dienstag, 10. Januar 2017, 15:06

Ist er rußig?

Gesendet von meinem SM-A300FU mit Tapatalk

Vivo92

Anfänger

  • »Vivo92« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. Januar 2017

Danksagungen: 21

  • Nachricht senden

10

Dienstag, 10. Januar 2017, 15:09

ich meine nicht, habe aber noch nicht wirklich drauf geachtet. ich schau später mal, falls das problem auftritt, ob die Abgase auffällig weiß bzw auffällig schwarz und rußig sind.

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

11

Dienstag, 10. Januar 2017, 16:20

Naja, selbst wenn du einen größeren Defekt hast, sollte kein Ruß sichtbar sein, weil du ja einen Rußpartikelfilter hast...

Lass das AGR ausbauen und reinigen. Ich bin mir zu 95% sicher, dass es schuld ist.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Vivo92 (11.01.2017)

Woodys

Fortgeschrittener

Beiträge: 382

Dabei seit: 23. Februar 2016

Danksagungen: 115

  • Nachricht senden

12

Dienstag, 10. Januar 2017, 17:24

Ja weil meiner extrem gerust hat! Aber könnte sein das durch den Partikel filter wenig zu sehen ist ...aber Bau es mal aus . Bei mir hatte der Kolben geklemmt.
Reinigung brachte Abhilfe. ..kam aber irgendwann wieder.
Ein neues agr wirkte echt wunder. ..Kost auch nicht viel. ..Falls es an dem liegt.

Grüße

Gesendet von meinem SM-A300FU mit Tapatalk

Vivo92

Anfänger

  • »Vivo92« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 9. Januar 2017

Danksagungen: 21

  • Nachricht senden

13

Mittwoch, 11. Januar 2017, 09:45

Ja weil meiner extrem gerust hat! Aber könnte sein das durch den Partikel filter wenig zu sehen ist ...aber Bau es mal aus . Bei mir hatte der Kolben geklemmt.
Reinigung brachte Abhilfe. ..kam aber irgendwann wieder.
Ein neues agr wirkte echt wunder. ..Kost auch nicht viel. ..Falls es an dem liegt.

Grüße

Gesendet von meinem SM-A300FU mit Tapatalk

Vielen Dank schon mal an alle, die mir hier eine Antwort auf mein Problem gegeben haben. :023:
Ich werde mit meinem Kollegen, wenn er das nächste Mal Zeit hat, das AGR-Ventil ausbauen, reinigen und wieder einbauen. Sollte der Fehler dann behoben sein, werde ich vorsorglich trotzdem ein neues einbauen.

Ich melde mich auf jeden Fall, wenn dies der Fehler war, um anderen mit solch einem Problem zu helfen :D

Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Verwendete Tags

Kälte, Leistung, Motor

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!