Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Seefex

Anfänger

  • »Seefex« ist männlich
  • »Seefex« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 27. September 2010

Wohnort: Neumarkt i.d.opf-Bayern-Germany

  • Nachricht senden

1

Donnerstag, 16. Dezember 2010, 18:25

Sers,Stilo springt an und geht wieder aus!!?? Hilfe!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus,

mein stilo spinnt zur zeit voll rum:

Er ging letztens unterm fahren einfach aus und Motorstörung leuchtete,
wollt ihn wieder anlassen,ging nicht!

Habs später nochmal probiert,er ging zwar an dann ging die drehzahl rauf und runter
und dann war er wieder aus.
er bleibt nur an wen ich ihn auf 2000 umdrehungen halte,
dann kam Qualm hinten raus erst schwarz dan weiss und stinkt nach benzin/Ruß.
Sobald ich vom gas geh sackt die Drehzahl sofort auf null und geht aus,
motorstörung leuchtet!

War in letzter zeit öfter in der Werkstatt,weil er huckelte usw, mein kfz-typ
meinte es wärn die zündspulen die wurden daraufhin alle 4 ausgewechselt,dann
ging er 1 woche,
und jetzt eben das aktuelle problem!!!

hoff es hat jemand nen Tip was des sein könnte!!

Danke Mfg
Vegitarier essen meinem essen das Essen weg!!! :117

Mein Stilo: 1,6 16V


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4446

  • Nachricht senden

2

Donnerstag, 16. Dezember 2010, 18:37

Was für nen Fehler steht denn im Fehlerspeicher vom Motorsteuergerät?
Alles andere ist Rätselraten.

An deiner Stelle würde ich auch die Werkstatt wechseln, weil mal auf Verdacht 4 Zündspulen wechseln, ist nur Geldmache!

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 802

  • Nachricht senden

3

Donnerstag, 16. Dezember 2010, 23:04

Also bei schwarzem Qualm wird er vermutlich Öl verbrennen und bei weißem Wasser... Beides nicht sonderlich gut. Unverbranntes Benzin im Auspuff, auch nicht gut... Hast nen Wasserverlust festgestellt? Dann ist evtl. die Zylinderkopfdichtung defekt oder ähnliches, daher könnte man auch das ausgehen erklären. Keine Kompression -> Motor stirbt ab. Mein Tip -> ne Werkstatt aufsuchen!

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


reason

Anfänger

  • »reason« ist männlich

Beiträge: 29

Dabei seit: 17. März 2010

Wohnort: Bremen

Danksagungen: 35

  • Nachricht senden

4

Freitag, 17. Dezember 2010, 21:51

Hi,

ich habe seit 12 Monaten das gleiche Problem.

Anfangs ging es von selbst wieder weg und dauerte nur ein paar Tage an, jetzt ist es permanent da. Keiner, vor allem hier im Forum kann mir helfen. Habe den 1.8 16v.

Ich habe folgendes gemacht:

Den Stecker an der Drosselklappe, vom Luftmengenmesser abgezogen, dann läuft er im Notlauf. Du hast dann zwar keine richtige Leistung mehr, aber er läuft ruhig und qualmt und stinkt nicht mehr. Falls du in die Werke fährst, lass mich bitte unbedingt auch wissen, was die Ursache dafür ist. Ich verzweifle nämlich auch schon....
Stilo 1.8 16v, 3 Türer, Bj. 2002

Mein Stilo: Stilo 1.8 16v, 3 Türer, Bj. 2002


  • »yellowstilo« ist männlich

Beiträge: 629

Dabei seit: 7. August 2006

Wohnort: Niederlande

Danksagungen: 1059

  • Nachricht senden

5

Samstag, 18. Dezember 2010, 08:05

ich hatte ein ähnliches problem - motor geht aus kurz nach den kaltstart, nach erneuten start nur mit viel gas vorzubeugen das der motor gleich wieder ausgeht - wenn einigermassen warm dann geht alles ohne weitere probleme (gespeicherte motorstoerung P0105 / MAP sensor).
Nach reset der fehlerspeicher,kontrolle der batterie, masse, kabel, stecker, zündkerzen und zündspulen (keine probleme gefunden ) habe ich das drosselklappengehäuse entfernt - der war ziemlich verschmutzt mit schwarzer dreck.
Nach gründlicher reinigung und schmierung der drosselklappenachse lieft alles wieder o.k. und nach viele kalte und feuchte nachte habe ich bis jetzt keine startprobleme mehr gehabt.
Ich hoffe das hilft wenn ihr gleiche probleme habt.....
Mein Stilo: 1.6 L 3 türer ginstergelb - DTS gewindefahrwerk , Sedox tuning , Birba weisser Abarth tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN ,Connect Nav+, B-und C-CAN monitor , Examiner Smart und SAM, lederverkleidung, OBD infodisplay

Mein Stilo: 1.6 L 3 türer ginstergelb - koni's ,Birba weisser tacho, -4 cm , 17''/ 225-45 , Green Stuff , KN , B-und C-CAN monitor , Examiner Smart und SAM


Seefex

Anfänger

  • »Seefex« ist männlich
  • »Seefex« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 27. September 2010

Wohnort: Neumarkt i.d.opf-Bayern-Germany

  • Nachricht senden

6

Sonntag, 19. Dezember 2010, 18:43

sers,ersma danke für eure Tips!!!

Werd mein stilo morgen abschleppen lassen,(falls der Tipp von "reason" nicht
funktioniert). Werd mein kfz-fuzzi dann ma beauftragen das mit der reinigung der Drosselklappe zu tun (hat nähmlich beim letzten auslesen was mit Drosselklappe angezeigt) Das problem mit dem auslesen is nur das der computer nen fehler erkennt,
dass aber nur ein folgefehler is und der wirkliche fehler is was andres,kostet mega zeit u
nerven die karre!!
Hab zur zeit nur Probleme mitm Stilo Falls des jetzt was gröseres is kommt
er weg,mann hat echt scho angst des ding zu fahren weil ständig irgenwas
aufleutet.
Schade drum is eig.mein ein und alles.

Naja ma sehn was rauskommt werde euch berichten!!

mfg
Vegitarier essen meinem essen das Essen weg!!! :117

Mein Stilo: 1,6 16V


reason

Anfänger

  • »reason« ist männlich

Beiträge: 29

Dabei seit: 17. März 2010

Wohnort: Bremen

Danksagungen: 35

  • Nachricht senden

7

Montag, 20. Dezember 2010, 21:56

Das wird schon klappen. Halte mich aber bitte mal auf dem Laufenden. Mich interessiert die Diagnose ganz brennend. Bei mir konnten halt niemand was feststellen, noch nicht mal die Drosselklappe.
Stilo 1.8 16v, 3 Türer, Bj. 2002

Mein Stilo: Stilo 1.8 16v, 3 Türer, Bj. 2002


Seefex

Anfänger

  • »Seefex« ist männlich
  • »Seefex« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 27. September 2010

Wohnort: Neumarkt i.d.opf-Bayern-Germany

  • Nachricht senden

8

Freitag, 24. Dezember 2010, 16:16

Servas,

Stilo geht wider!!
Hab ihn zu meiner Werkstatt geschleppt,ausgelesen Luftfühlersensor u irgendwas mit drosselklappe hats angezeigt,mein kfz-fuzzi meinte es kommt deswegen:

meine zündspulen sind alle vier nacheinander kaputtgegangen,also kurzzeitig immer nur auf drei geloffen,stilo hat aber die gleiche menge an benzin eingespritzt,also zu viel.
des überschüssige benzin verbrennt dan da wohs nicht soll zb.im kat.usw.
was kurzzeitig auch nicht so schlimm is wenn man wenn alle zündspulen wieder gehn ca.100 km am stück fährt und mal gas gibt das den dreck quasi raushaut.
ich bin aber nur kurzstrecken gefahren und dadurch war der kat u drosselklappe
zu mit ruß.

Gegenmaßnahme:
Fehlermeldungen löschen,
Drosselklappe reinigen,doppelte ladung motorreiniger in den tank u 100 km vollgas!!
Die ersten paar kilometer zieht man ne qualmwolke mit sich und er braucht doppelt so viel sprit u zieht schlecht.
aber jetzt schnurrt er wieder wie ein kätzchen!!

(bin nur gespannt wie lang halt wieder :roll: ) mfg
Vegitarier essen meinem essen das Essen weg!!! :117

Mein Stilo: 1,6 16V


Seefex

Anfänger

  • »Seefex« ist männlich
  • »Seefex« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 27. September 2010

Wohnort: Neumarkt i.d.opf-Bayern-Germany

  • Nachricht senden

9

Sonntag, 2. Januar 2011, 20:40

Sevus,

So schonwieder selbes problem,hau ihn etz weg,kein bock mehr auf die kiste!!!
Vegitarier essen meinem essen das Essen weg!!! :117

Mein Stilo: 1,6 16V


reason

Anfänger

  • »reason« ist männlich

Beiträge: 29

Dabei seit: 17. März 2010

Wohnort: Bremen

Danksagungen: 35

  • Nachricht senden

10

Freitag, 7. Januar 2011, 00:45

Oha, das hört sich ja nicht gut an.

Was kann das bloß sein? Ich werde auch schon ganz bekloppt mit meinem Stilo.

Oder weisst du jetzt schon mehr?

Fakt ist jedenfalls, dass die Stilos Zündaussetzer, Drehzahlschwankungen und praktisch zu viel Sprit haben / bekommen.

Ich tippe schon fast auf ein verbranntes Ventil???



Dem Anschein nach, kann hier aber wirklich keiner mehr helfen?
Stilo 1.8 16v, 3 Türer, Bj. 2002

Mein Stilo: Stilo 1.8 16v, 3 Türer, Bj. 2002



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!