Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

bravo19td

Anfänger

  • »bravo19td« ist männlich
  • »bravo19td« ist der Autor dieses Themas

Beiträge: 42

Dabei seit: 25. September 2015

Wohnort: Kassel

Danksagungen: 288

  • Nachricht senden

1

Dienstag, 1. Dezember 2015, 13:14

Stilo 1.9 JTD Motor läuft unsauber

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
habe das Problem das mein Motor manchmal unsauber läuft, so als wenn es ein Benziner wäre der nur auf 3 Zylindern läuft. Das komische ist das wenn er kalt ist die ersten 3-5 KM normal läuft und wenn er warm ist kommt es auch nur sporadisch vor das er ruckelt - sobald man aber das gaspedal voll durch tritt läuft er auch normal - am meisten fällt es auf wenn der Motor beim Tempomat auf flacher Strecke die Geschwindigkeit halten soll. Wie gesgt nicht immer und sobald der Wagen 5 min steht ist beim darauf folgenden Start alles ok. Habe schon mal einen Systemreiniger benutzt - ohne erfolg. Wenn der Motor ruckelt an der Ampel habe ich kurzzeitig ein klopfen vom Motor was nach ein paar Gasstößen verschwindet.
hat jemand schon mal so ein Problem beim Diesel gehabt?
Danke und VG

Mein Auto: Fiat 124 Spider BS 1400 und US 2000 ; 124 Coupe BC 1600 und CC 1800 ; 500 F und 500 Giardiniera; 850 Spider; Cinquecento; Alfa 147 JTD ; Ducato 290 / Euramobil; und zur Familie sind jetzt 2 Stilo 1.9 JTD gekommen :-) nach dem meine beiden treuen Bravo's ( 182 ) das zeitliche geseegnet hat.


Es hat sich bereits 1 Gast bedankt.

emmerich1234

Fortgeschrittener

  • »emmerich1234« ist männlich

Beiträge: 174

Dabei seit: 24. November 2012

Wohnort: Niederrhein

---- B OE H
-

Danksagungen: 862

  • Nachricht senden

2

Samstag, 5. Dezember 2015, 10:08

Mach doch mal ein Video davon ....

... und stelle es online....

mit Deiner Beschreibung kann ich nichts anfangen
cu emmerich

Mein Stilo: Stilo 1,9 JTDu (5T), 12/2002, 320.000 km, 140 PS /*/ Croma 1,9 JTDm, 07/2009, 110.000 km, 180 PS


Es hat sich bereits 1 Gast bedankt.

bravo19td

Anfänger

  • »bravo19td« ist männlich
  • »bravo19td« ist der Autor dieses Themas

Beiträge: 42

Dabei seit: 25. September 2015

Wohnort: Kassel

Danksagungen: 288

  • Nachricht senden

3

Mittwoch, 9. Dezember 2015, 11:49

Hallo, das wird man auf einem Film nicht erkennen dazu ist es zu wenig und auch nicht permanent - denke das ich erstmal so weiter fahre bis was größeres kommt oder das Geräusch permanent da ist.
VG

Mein Auto: Fiat 124 Spider BS 1400 und US 2000 ; 124 Coupe BC 1600 und CC 1800 ; 500 F und 500 Giardiniera; 850 Spider; Cinquecento; Alfa 147 JTD ; Ducato 290 / Euramobil; und zur Familie sind jetzt 2 Stilo 1.9 JTD gekommen :-) nach dem meine beiden treuen Bravo's ( 182 ) das zeitliche geseegnet hat.


crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

4

Mittwoch, 9. Dezember 2015, 16:26

- Injektor-Codes prüfen (Steuergerät vs. Nummer auf den Injektoren)
- Rücklaufmenge der Injektoren prüfen

Das wären die ersten Dinge die du prüfen solltest.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!