Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

airenzo

Anfänger

  • »airenzo« ist männlich
  • »airenzo« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 1. Februar 2016

Wohnort: Waldkraiburg

Danksagungen: 122

  • Nachricht senden

1

Dienstag, 24. April 2018, 07:54

Stilo 1.9 JTD (Schumacher Edition) mit 140 Diesel PS und Wasser an der Drosselklappe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Einen wunderschönen guten Morgen in die Runde,

Mein Stilo hat seit einiger Zeit an der Luftansaugung im Bereich der Drosselklappe einen Wasser-/Rußaustritt. Habe den Luftansaugschnorchel (120EUR) der Ansaugung schon erneuert, da ich von einer nicht mehr intakten Dichtung ausging. Nun ja, ich weiß nicht so recht wo das Wasser herkommt.

Luftfilter = trocken
Turboschläuche innen = trocken

Drosselklappe = tiefschwarz und wässrig.

Seit ca. 2 Monaten kommt es immer wieder mal zu Startschwierigkeiten (Batterie = 1 Jahr alt). Wenn er dann zündet, gibt es eine riesengroße weiße Wolke hinter mir.
Wasser! Aber ich habe keinen bemerkbaren Verlust gehabt! Am Ausgleichsbehälter bei kaltem Motor Markierungen mit dem Edding gemacht. Füllstand unverändert!

Gestern nun eine wässrige und ölige bzw. rußige Lacke unter meinem Auto gefunden.
Darauf hin alle Leitungen (Schlauchschellen) geprüft und nichts festgestellt. Alle Schläuche sind trocken.

Jedoch war das Wasser im Ausgleichsbehälter unter der Mindest Marke.
Öl ist frei von Wasser (kein Schaum, keine Wassertropfen am Ölstab)
Kühlwasser ist klar und rosa (kein Schaum, kein Öl, keine Verfärnung)

Ob der Kühler leckt weiß ich noch nicht, konnte mich noch nicht unter das Auto begeben.

Was mich jedoch stutzig macht, ist diese rußig, wässrige Emulsion die zwischen Drosselklappe und Ansaugstutzen austritt.


Weiß jemand oder hatte jemand schon mal etwas vergleichbares?
Ist die Drosselklappe bei dieser Motorvariante eventuell auch schon mit einem Kühlwasseranschluß zur Vorwärmung versehen?


Wäre für mögliche Tipps oder Ideen dankbar.


Ciao Euer Enzo

Mein Stilo: Stilo Schumacher Edition 1.9 JTD 140PS


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

2

Dienstag, 24. April 2018, 08:23

Ich vermute stark das dein AGR Kühler undicht ist. Dadurch wird über das AGR Ventil Wasser in die Ansaugbrücke und somit auch zur Drosselklappe gelangen. Ist für den Stilo nicht unbedingt üblich, aber gibt es bei anderen Marken/Motoren sehr häufig.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (24. April 2018, 13:35)

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

airenzo

Anfänger

  • »airenzo« ist männlich
  • »airenzo« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 1. Februar 2016

Wohnort: Waldkraiburg

Danksagungen: 122

  • Nachricht senden

3

Donnerstag, 26. April 2018, 06:29

Morgäääähhhhhhhhhnnnn.

Teil ist bestellt!

Hoffe das es bis morgen da ist. Muß am Samstag auf Schweinfurt zur Airbrushmesse und da sollte der "FIARRARI"
die knappen 400km nicht heißlaufen.

Was er nun seit 2 Tagen immer an einer Stelle auf dem Heimweg macht. Nach ca. 70 Sekunden im roten Bereich fällt er dann rapide wieder in den "Normalbereich" ab.

Laut App hat er dann wieder knappe 92 Grad

Danke für den Tipp mit dem Kühler.
So auf den ersten Blick erkennt man ihn überhaupt nicht.

Hoffe das Du damit recht hattest.

Aber bis dato lagst Du meist richtig mit Deinen Aussagen.

Ciao Enzo ;)

Mein Stilo: Stilo Schumacher Edition 1.9 JTD 140PS


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

4

Donnerstag, 26. April 2018, 08:27

Das ist für mich im ersten Moment die einzig logische Erklärung, denn anders kann da eigentlich kein Wasser hinkommen.

Ich drück die Daumen!
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

airenzo

Anfänger

  • »airenzo« ist männlich
  • »airenzo« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 1. Februar 2016

Wohnort: Waldkraiburg

Danksagungen: 122

  • Nachricht senden

5

Mittwoch, 9. Mai 2018, 15:58

Hi Leute,

ich weiß noch nicht ob es der Kühler war. Letzten Freitag auf dem Heimweg hat sich meine Dieselhochdruckpumpe mit einem lauten Knall verabschieded. Nun ist die "Neue" eingetroffen und ich hoffe alles geht glatt.

Hab nen KFZ - Meister zur Seite stehen, der meinte jedoch, dass er die ganze Front wenn es dumm läuft wegbauen muss (um einfach besser an die ganzen Zahnriementeile heranzukommen). Denn beim Zahnriemenwechsel vor zwei Jahren musste er das auch so machen.

Und da die Pumpe über den ZR betrieben wird......

Oder gibt es eventuell jemanden der hier ne bessere Idee oder sogar Erfahrung mit dem Tausch der Diesel Hochdruckpumpe hat. Denn eigentlich ist diese ja meiner Meinung nach recht gut zugänglich.


In ca. 2 Stunden geht es los.

Dann wird der AGR Kühler gemacht und die DHP.

Danke vorab.

Mein Stilo: Stilo Schumacher Edition 1.9 JTD 140PS


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

6

Donnerstag, 10. Mai 2018, 18:40

Ähh die Pumpe ist easy zu tauschen. Dafür muss nichtmal der Zahnriemen runter. Einfach das Rad der Pumpe mit zwei Schrauben arretieren und dann die Pumpe ausbauen. Schau mal hier www.danverclan.de in die neue Galerie. Da habe ich die Pumpe ausgebaut.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

airenzo

Anfänger

  • »airenzo« ist männlich
  • »airenzo« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 1. Februar 2016

Wohnort: Waldkraiburg

Danksagungen: 122

  • Nachricht senden

7

Freitag, 11. Mai 2018, 23:25

Danke,

Pumpe ist getauscht.

Dafür musste ich feststellen, das die WASSERPUMPE leckt! Ergo neue Pumpe besorgt und dann auch gleich neuen Zahnriemen.

Nun wollte ich den AGR Kühler tauschen und musste heute feststellen, dass der der zu 99% überall zu haben ist, definitiv nicht passt.

Meiner hat ganz andere Halterungen. Komischer Weise bekomme ich ihn derzeit nur gebraucht in Großbritannien oder aus Litauen.

Ich hab folgenden gekauft FIAT 55197877

Verbaut ist leider der FIAT 55197878

Beide werden von VALEO gefertigt und haben auch den FIAT Schriftzug auf dem Label.

Das Label konnte ich im eingebauten Zustand nicht sehen. Aber da wie gesagt bei 99% aller Teileanbieter und auch bei den Firmen Trost, Neimcke und Stahlgruber nur dieser ( 55197878 ) zu finden ist, dachte ich somit, dass dieser schon der passende sei.

Weiß eventuell einer von Euch, wo man nun den 7878er herbekommt? Ich meine zu einem fairen Preis! Ich habe 140 EUR bei KFZTeile.com bezahlt.

Zum FIAT Händler habe ich es heute Nachmittag nicht mehr geschafft. Zudem ist der Lagerist nur bis 13:00 Uhr im Hause.

Eventuell hat einer von Euch ja auch einen rumliegen? (Man darf ja auch noch Träumen :D )


Danke vorab.

Ciao Enzo



Mein Stilo: Stilo Schumacher Edition 1.9 JTD 140PS


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

8

Freitag, 11. Mai 2018, 23:43

Ich habe einen rumliegen. Der ist zwar vom 150PS sollte aber passen. Ich check das am WE und gebe dir Bescheid. Habe meinen nämlich ausgebaut :D
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

9

Montag, 14. Mai 2018, 07:25

Also, ob der vom 150PS passt, weiß ich nicht, denn die Ersatzteilenummern sind unterschiedlich. Ansich ist es ja der gleiche Motor.

140PS AGR Kühler: 55197878
150PS AGR Kühler: 73500545
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 2 Gäste bedankt.

airenzo

Anfänger

  • »airenzo« ist männlich
  • »airenzo« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 1. Februar 2016

Wohnort: Waldkraiburg

Danksagungen: 122

  • Nachricht senden

10

Dienstag, 15. Mai 2018, 07:53

Danke für´s nachsehen.

Habe gestern den Wagen wieder zusammengeschraubt. Hatte erst Probleme mit sehr lautem Nageln und schlechtem Anspringen.
Daraufhin habe ich mir das Werkzeug zum arretieren der KW und der NW bei FIAT geliehen.
Zahnriemen neu aufgelegt - siehe da, die Markierungen sind für´n Allerwertesten! Aber danach alles wieder zusammengebaut und was soll ich sagen er läuft.

Probefahrt gemacht und draußen abgestellt. Werkstatt sauber gemacht und wollte dann Heim. Und was ist, Kühlwasser unterm Auto. Ergo wieder rauf auf die Bühne und wo kommt das Wasser her?
Ein Rinnsal zwischen Klimakondensator und Kühler. Ergo System abgedrückt aber Druck blieb bei 2,5 bar.
Vermutlich hat sich beim herumschrauben und Ablassen der Flüssigkeit etwas zwischen den beiden Kühlern angesammelt. Nun ja, wie gesagt haben das System abgedrückt (wusste nicht, dass die dort so etwas hatten).

Daher werde ich nun erstmal wieder ein paar km runterreißen und dann am AGR Ventil nochmal checken, ob sich da Wasser gesammelt hat.
Den Schnorchel haben wir auch erneuert, da wie es schien dieser oben an der Klappe nicht mehr ganz anlag oder dicht machte. Möglich das er dort nur Luft angewärmt hat und diese dort kondensierte und deswegen an der Stelle herunterlief.

Sollte das Wasser sich dort noch immer sammeln, komme ich gerne auf Deinen Kühler zurück.

Die Rohre zumindest, passen nicht. sehen bei meinem etwas anders von der Biegung aus. Vermutlich weil der 150 PSler ja einen andere Ansaugbrücke hat (mit Drallklappengestänge usw.)
Hat ja der meinige nicht.


Die Fahrt heute morgen zur Arbeit 80km haben echt Spaß gemacht. Ich hoffe nur das nun die nächste Zeit mal ohne Geschraube vergeht.

Danke für die Hilfestellungen.

Ciao Enzo

Mein Stilo: Stilo Schumacher Edition 1.9 JTD 140PS


Es haben sich bereits 2 Gäste bedankt.

airenzo

Anfänger

  • »airenzo« ist männlich
  • »airenzo« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 1. Februar 2016

Wohnort: Waldkraiburg

Danksagungen: 122

  • Nachricht senden

11

Donnerstag, 17. Mai 2018, 12:42

Wie soll es denn auch anders sein!

Gestern Abend von der Arbeit nach Hause gefahren (80km).

Bei km 72 ist er kurz vor dem roten Bereich (Temperatur) gewesen.

Bin dann langsamer gefahren und dann ging es auch wieder auf "Normalzustand" also etwas um die 88° Grad.

Zu Hause angekommen, habe ich ihn aus gemacht und habe es dann richtig gurgeln hören. Gluku - luku - gluku-luku

Gut, ich dachte nun daran, dass eventuell noch ein Luftblase im System war. Hab dann heute morgen knall ein halben Liter Frostschutz nachgefüllt und bin dann wieder zur Arbeit gefahren.

Gut, war dann auch etwas schneller unterwegs :)

Bei ca. km 40 war es dann soweit, er hat gekocht und die rote Lampe ging an. Display meldete auch wie verrückt. Motor abstellen - Kühlmitteltemperatur zu hoch!

Ergo - Heizung voll aufgedreht und rechts ran gefahren und den Deckel des Ausgleichsbehälters leicht geöffnet. Dauerte ca. 2,5 Minuten, bis er mit Gurgeln fertig war.
Die Schläuche am Kühler waren der massend hart, da konnte man nichts mehr drücken.

Ich vermute mal, das es am Kühler und eventuell am Thermostat liegt. Werde heute noch die zwei Komponenten bestellen.
Dann habe ich so gut wie alles schon erneuert an dem Kahn. Gut Lichtmaschine fehlt noch. Alles andere ist schon erneuert worden.

Kann denn die Karre nicht einmal einen Inspektionsintervall überstehen, ohne zwischenzeitlich etwas daran erneuern zu müssen?!

Nun ja, hoffe mal das die Teile bald da sind.

Ciao Enzo

Mein Stilo: Stilo Schumacher Edition 1.9 JTD 140PS


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 735

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 13949

  • Nachricht senden

12

Donnerstag, 17. Mai 2018, 14:11

Wer seinen Stilo liebt und so... Kenne ich gut. Ständig ist irgendwas.

Thermostat habe ich auch kürzlich gewechselt, aber nur weil er nicht mehr warm geworden ist. Ist aber nicht so prickelnd das Ding zu wechseln...
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

Verwendete Tags

1.9, Drosselklappe, JTD, Öl, Wasser

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!