Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

AndiMcFly

Anfänger

  • »AndiMcFly« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 1. Dezember 2011

  • Nachricht senden

1

Donnerstag, 1. Dezember 2011, 18:42

Stilo 1,9JTV (8V ?) Glühkerzen und Nebenriemen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen!

Meine Schwester hat paar Probleme mit ihren Stilo (ca 180tkm):

Seit kurzem, quasi seitdem es kalt ist, springt der Wagen zwar an, aber so ca 7-8 Sekunden nach dem einschalten der Zündung oder anlassen des Motors wird eine "Störung Glühanlage" angezeigt, und diese Glühwendel-Anzeige in den Instrumenten blinkt. Nach kurzer Zeit geht die Meldung dann weg.

Anfangs haben wir gedacht, das die batterie hin ist, der Wagen sprang auch sehr schlecht bis gar nicht an, hat irgendwann nicht mehr durchgedreht. Mit neuer Batterie ist das wieder gut, aber die Glühstörung bleibt.

Was kann es sein, und wie teste ich es? Glühkerzen? Glüh-Relais? Sonst was?

Wie teste ich es, wo genau finde ich im Motorraum das Relais?

Und: ist es aufwändig, den Nebenriemen zu erneuern? Am besten vom Radkasten aus, oder?

Vielen Danke, viele Grüße
Andre

GAP02

Anfänger

  • »GAP02« ist weiblich

Beiträge: 43

Dabei seit: 25. Januar 2007

Wohnort: Garmisch-Partenkirchen

Danksagungen: 24

  • Nachricht senden

2

Freitag, 2. Dezember 2011, 10:21

Hallo

Ich hatte es bei meinem Auto auch gehabt. Bei mir waren es die Glühkerzen gewesen.

Grüße aus Garmisch

Mein Stilo: 1,9 JDT MW 115+PR2 Eibach bis Januar 2012 ; jetzt ist es ein Fiat Punto Evo 1.4 16V MULTIAIR 99KW /135 PS


crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

3

Freitag, 2. Dezember 2011, 10:39

Wie lautet denn die Störung genau? Erwärm. Störung?

Am Besten den Widerstand der Glühkerzen messen und dann ob du einen ausreißer dabei hast. Wenn ja, dann wechseln (lassen!).
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

AndiMcFly

Anfänger

  • »AndiMcFly« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 1. Dezember 2011

  • Nachricht senden

4

Montag, 5. Dezember 2011, 19:03

Ok, ne kurze Anweisung, wie ich am besten messe?!? Stecker vom Relais ab, welchen Widerstand darf ich denn erwarten? Und: wo ist das Relais verbaut?

Oder messe ich direkt an den Kerzen?

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

5

Montag, 5. Dezember 2011, 20:27

Jede Kerze einzeln messen ;-)

Ich habe keine Ahnung welcher Widerstand dich erwarten muss, aber es muss ein ausreiser dabei sein.

Allerdings wäre die genaue Fehlermeldung interessant, bevor du unnötig Zeit verbummelst.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

AndiMcFly

Anfänger

  • »AndiMcFly« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 1. Dezember 2011

  • Nachricht senden

6

Samstag, 10. Dezember 2011, 16:37

Erwärm.Störung wird angezeigt.

Jmd ne Ahnung wo das Glührelais verbaut ist?

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

7

Samstag, 10. Dezember 2011, 21:14

Da ist bei dieser Laufleistung zu 98% eine Glühkerze kaputt.

Aber du kannst das Relais gerne checken. Sieht in etwas so aus - einfach mal hinten an der Spritzwand des Motorrraumes suchen.
»crossshot« hat folgendes Bild angehängt:
  • naread.png
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!