Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

zakazak

Fortgeschrittener

  • »zakazak« ist der Autor dieses Themas

Beiträge: 290

Dabei seit: 7. Januar 2011

Wohnort: www.whymacsucks.com Funktion: Administrator Beiträge: 999,997

Danksagungen: 354

  • Nachricht senden

1

Mittwoch, 29. Januar 2014, 16:39

Stilo Abarth - Motor bei Autobahnfahrt kalt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey, da es gerade minus Temperaturen bekommt habe ich ein kleines Problem mit meinem Abarth:

Bei Autobahnfahrten (120km/h +) sinkt die Motortemperatur auf den ersten Strich hinunter. Der Motor wird dann auch nur bei langsameren fahren wieder warm.

Hatte meinen Abarth am Stand für ca. 45 Minuten stehen. Der Motor war auf Temperatur und hielt diese auch ganz gut. Auf der Autobahn gings dann auf den ersten Strich hinunter. Die Heizung war nicht eingeschalten. Schaltet man diese ein, sinkt die Temperatur unter den ersten Strich.

Ist das normal ? Was kann man dagegen machen?

Wollte ein Stück Karton vor den Kühler stecken aber leider ist im Motorraum alles 1A mit Plastik abgedeckt sodass man nicht wirklich zum Kühler kommt ohne was abzuschrauben :/

@edit: Im Sommer ist der Abarth übrigens nicht zu heiß.
Just the truth about Why Mac sucks - www.whymacsucks.com

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »zakazak« (29. Januar 2014, 16:48)

Mein Stilo: Stilo Abarth Selespeed Bj. 2003, Ragazzon Duplex ESD, K&W Gewindefahrwerk


Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 590

  • Nachricht senden

2

Mittwoch, 29. Januar 2014, 18:18

Dein Problem ist ein sehr deutliches Anzeichen dafür, dass das Thermostat deines Abarths defekt ist.
Tausch dieses gegen ein Neues oder lass es tauschen und dann wird dein Motor auch wieder warm.

MfG Thomas

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


zakazak

Fortgeschrittener

  • »zakazak« ist der Autor dieses Themas

Beiträge: 290

Dabei seit: 7. Januar 2011

Wohnort: www.whymacsucks.com Funktion: Administrator Beiträge: 999,997

Danksagungen: 354

  • Nachricht senden

3

Mittwoch, 29. Januar 2014, 19:01

Wenn das Thermostat defekt wäre, dann würde der Motor überhaupt nicht warm werden (auch nicht am Stand) bzw. im Sommer zu heiß werden ?
Just the truth about Why Mac sucks - www.whymacsucks.com

Mein Stilo: Stilo Abarth Selespeed Bj. 2003, Ragazzon Duplex ESD, K&W Gewindefahrwerk


Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 590

  • Nachricht senden

4

Mittwoch, 29. Januar 2014, 19:38

Kommt darauf an "wierum" ein Thermostat defekt ist:
Deins scheint dauerhaft offen zu stehen, sprich es geht zu viel Wärme verloren.
Dennoch wird der Motor im Stand warm, aber bei schnellerer Fahrt kühlt der Fahrtwind zu stark.
Wenn es dauerhaft zu ist, dann geht zu wenig Wärme verloren und es würde zu heiß werden.

MfG Thomas

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


zakazak

Fortgeschrittener

  • »zakazak« ist der Autor dieses Themas

Beiträge: 290

Dabei seit: 7. Januar 2011

Wohnort: www.whymacsucks.com Funktion: Administrator Beiträge: 999,997

Danksagungen: 354

  • Nachricht senden

5

Mittwoch, 29. Januar 2014, 21:59

Hab gerade folgendes ausprobiert:

Bin ca. 10 Mins mit dem Abarth gefahren (davon 5 mins auf der Autobahn bei ca 90km/h). Motor war beim ersten Strich. Habe dann den Motor kurz am Stand laufen lassen bis kurz vor normaler Betriebstemperatur und anschließend den Motor abgestellt:

Der Kühler was eiskalt.
Beide Schläuche beim Kühler waren Handwarm (kann aber auch davon kommen, dass der Motor selbst den Schlauch erwärmt hat).

Wenn das Thermostat immer offen wäre, dann wäre auch der Kühler warm ?

Danke !
Just the truth about Why Mac sucks - www.whymacsucks.com

Mein Stilo: Stilo Abarth Selespeed Bj. 2003, Ragazzon Duplex ESD, K&W Gewindefahrwerk


Stilo2003

Fortgeschrittener

Beiträge: 274

Dabei seit: 29. Juni 2007

Danksagungen: 1853

  • Nachricht senden

6

Mittwoch, 29. Januar 2014, 23:12

Hi,

ich fahre auch einen Stilo Abarth und hatte vor zwei Jahren auch die von Dir beschriebenen Probleme.

Nach Tausch des Kühlmittel-Thermostats blieb dann die Motor-Temperatur auch während Autobahn-Fahrten bei tiefen Temperaturen (unter 10°C) wieder konstant.

Wenn der Wagen steht und der Motor nicht läuft, dann läuft auch die Wasserpumpe nicht und das Kühlmittel wird somit auch nicht mehr durch den Kühler gepumpt und gekühlt. Umgekehrt wird dann aber auch der Kühler nicht warm. Das bedeutet aber nicht, dass etwa der Thermostat in Ordnung ist !

Ich vermute daher, dass deine Probefahrt nicht lange genug war, um bei diesen Aussentemperaturen den Motorblock soweit wie nötig aufzuheizen, um so überhaupt ein fehlerfreies Funktionieren des Thermostats überprüfen zu können.


Das Abdecken des Kühlers mit irgendwelchen Vorrichtungen halte ich gerade beim Abarth-Motor für gefährlich. Denn sobald man langsam und in niedrigeren Gängen unterwegs ist, kann die Temperatur und damit der Kühlbedarf dieses Motors sprunghaft ansteigen (Stadtverbrauch immerhin fast 14L Super!).

(Allenfalls bei dauerhaft niedrigen Temperaturen unter -10°C würde ich über eine solche Massnahme nachdenken. Und auch dann nur für Fahrten auf der Autobahn.)

Genial ist natürlich die vollautomatische Kühlergrill-Regulierung bei einigen neueren Automodellen: Solange die Motor-Elektronik keinen Kühlbedarf meldet, wird die Verkleidung am Kühlergrill komplett geschlossen. Damit hält der Motor besser die Wärme und der Luftwiderstand an der Fahrzeugfront sinkt. Erst bei Kühlbedarf wird der Kühler von Frischluft umströmt und damit die Kühlflüssigkeit gekühlt.

Ein neuer Thermostat kostet so um die 50€.

Gucks Du hier, zB: http://www.kfzteile.com/thermostat-kuehl…r::ti13988.html


Vor dem Tausch des Thermostats muss das Kühlmittel abgelassen werden. Es ist sicherlich sinnvoll bei dieser Gelegenheit das gesamte Kühlmittel zu erneuern, was man ja so alle 6-7 Jahre durchführen sollte. Ich hab dazu (ausnahmsweise) das orginale Fiat Kühlmittel "Paraflu" verwendet und mit destilliertem (!) Wasser verdünnt (wie von Fiat empfohlen), um vorzeitige kalk-bedingte Schäden des Kühlsystems (zB am Kühler oder an der Wasserpumpe) zu vermeiden.

Gruss,

Martin

Mein Stilo: ABARTH 5-türig, BJ 2003


Es hat sich bereits 1 Gast bedankt.

zakazak

Fortgeschrittener

  • »zakazak« ist der Autor dieses Themas

Beiträge: 290

Dabei seit: 7. Januar 2011

Wohnort: www.whymacsucks.com Funktion: Administrator Beiträge: 999,997

Danksagungen: 354

  • Nachricht senden

7

Donnerstag, 30. Januar 2014, 10:33

Hmm hat evtl. jemand eine Anleitung wie das beim 3türer Abarth gemacht wird?
Just the truth about Why Mac sucks - www.whymacsucks.com

Mein Stilo: Stilo Abarth Selespeed Bj. 2003, Ragazzon Duplex ESD, K&W Gewindefahrwerk


crossshot

Moderator

Beiträge: 8 905

Dabei seit: 25. Februar 2006

Danksagungen: 20500

  • Nachricht senden

8

Donnerstag, 30. Januar 2014, 11:05

Wie wäre es, einfach die Suchfunktion zu benutzen ?(

(2.4 Abarth) Thermostat Reparaturanleitung
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!