Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

vogelsinger

Schüler

  • »vogelsinger« ist männlich
  • »vogelsinger« ist der Autor dieses Themas

Beiträge: 75

Dabei seit: 14. Januar 2017

Wohnort: 51580 Reichshof

Verbrauch: Spritmonitor.de

G M
-
M V 2 8 0 5

Danksagungen: 308

  • Nachricht senden

1

Mittwoch, 25. Januar 2017, 19:38

Stilo GT Bj.2004

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, habe Problem das der Wagen im stand warm wird, die anzeige geht bis zum 2
Strich in der Anzeige, nur wenn ich fahre bleibt sie unten oder geht
runter bis auf null. Und wird nicht Warm im Auto . Was kann das sein ? DANKE für die Hilfe !!! ?(

Stilo GT Bj.2004
Egal, wie tief man die Messlatte für den menschlichen Verstand legt, es
gibt jeden Tag mindestens Einen, der aufrecht darunter durch gehen kann. :D

https://fiat-stilo.jimdofree.com/

Mein Stilo: GT / Blau mit Abarth Tacho Umbau


Es hat sich bereits 1 Gast bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 269

Dabei seit: 29. Juni 2007

Danksagungen: 1777

  • Nachricht senden

2

Mittwoch, 25. Januar 2017, 20:07

Hi !

Das kann eigentlich nur der Thermostat sein !

Gib doch einfach "Thermostat Abarth" in die Suchfunktion (oben rechts) ein, dann bekommst Du jede Menge Beiträge zu Diagnose und Reparatur....

Schau bei dieser Gelegenheit auch mal nach möglichen Undichtigkeiten im Kühlkreislauf :

-- Ausgleichsbehälter wird mit der Zeit spröde und porös, vor allen am oberen kleinen Rücklauf (!)
-- Flansch mit Kühlwasserschlauch unterhalb der Ansaugbrücke und oberhalb des Anlassers
(also Motor-Rückseite, am besten von unten zu sehen, wenn man den Anlasser gefunden hat...)
-- Kühler mit seinen Zuläufen...


Ich hoffe, geholfen zu haben .


Gruss und viel Erfolg ,

Martin

Mein Stilo: ABARTH 5-türig, BJ 2003


Es hat sich bereits 1 Gast bedankt.

vogelsinger

Schüler

  • »vogelsinger« ist männlich
  • »vogelsinger« ist der Autor dieses Themas

Beiträge: 75

Dabei seit: 14. Januar 2017

Wohnort: 51580 Reichshof

Verbrauch: Spritmonitor.de

G M
-
M V 2 8 0 5

Danksagungen: 308

  • Nachricht senden

3

Mittwoch, 25. Januar 2017, 21:50

Hi !

Das kann eigentlich nur der Thermostat sein !

Gib doch einfach "Thermostat Abarth" in die Suchfunktion (oben rechts) ein, dann bekommst Du jede Menge Beiträge zu Diagnose und Reparatur....

Schau bei dieser Gelegenheit auch mal nach möglichen Undichtigkeiten im Kühlkreislauf :

-- Ausgleichsbehälter wird mit der Zeit spröde und porös, vor allen am oberen kleinen Rücklauf (!)
-- Flansch mit Kühlwasserschlauch unterhalb der Ansaugbrücke und oberhalb des Anlassers
(also Motor-Rückseite, am besten von unten zu sehen, wenn man den Anlasser gefunden hat...)
-- Kühler mit seinen Zuläufen...


Ich hoffe, geholfen zu haben .


Gruss und viel Erfolg ,

Martin

Hallo erst mal ;-) und Danke

Thermostat oder Fühler ? der Fühler sitzt ja auch direkt auf dem Bautel, mit einem Kabel ? kann das sein das durch falsche Werte das auto auch nicht gut läuft und der Sprit Verbrauch ziemlich hoch ist ? habe paar Prob. mit dem Stilo :cursing: betanken kann ich ihn auch nicht. :cursing: Danke für die Hilfe !!! bin für jeden Rat sehr dankbar !! :D
Egal, wie tief man die Messlatte für den menschlichen Verstand legt, es
gibt jeden Tag mindestens Einen, der aufrecht darunter durch gehen kann. :D

https://fiat-stilo.jimdofree.com/

Mein Stilo: GT / Blau mit Abarth Tacho Umbau


Es hat sich bereits 1 Gast bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 269

Dabei seit: 29. Juni 2007

Danksagungen: 1777

  • Nachricht senden

4

Mittwoch, 25. Januar 2017, 23:45

Hi !

Falls nur der Fühler defekt wäre, müsstest Du dann dennoch ne warme Heizung haben, denn dann würde der Thermostat ja das warme Wasser im kleinen Kreislauf halten !

Wenn aber der Thermostat defekt ist, bleibt der grosse Kühlkreislauf offen, das Kühlwasser läuft durch den Kühler und wird dadurch drastisch abkekühlt. Folge:
Die Heizung bleibt (bzw. wird wieder) kalt !

Meiner eigenen Erfahrung nach (13Jahre und 220.000km) kann der Thermostat so alle 5Jahre/100.000km kaputt gehen. Den Fühler musste ich dagegen noch nicht tauschen !

Du kannst ja nach ner längeren Fahrt mal die verschiedenen Schläuche, die zum Thermostat gehen, anfassen und Du wirst feststellen, dass die zum Kühler lauwarm (statt kalt) sind, weil der (defekte) Thermostat den grossen Kreislauf nicht mehr schliessen kann.

Ich hoffe, ich konnte dich davon überzeugen, mal in dieser Richtung weiter zu forschen....


Zum Sprit-Verbrauch:

Grundsätzlich treibt ein defekter Thermostat den Sprit-Verbrauch in die Höhe, da der Motor ständig in der Kaltlauf-Phase bleibt !


Aber auch ohne Defekte und Störungen ist der 5-Zylinder-Motor kein Spirtsparer, aber bei zurückhaltender Fahrweise (Drehzahlen immer unter 3500 U/min) kann man mit dem Verbrauch klarkommen.

Am sparsamsten ist der Abarth/GT auf der Autobahn im Autopilot-Modus bei 120-130 km/h : dann reichen 8-8.5L auf 100km !

Bei langsamer aber flüssiger Landstrassenfahrt über längere Strecken kann man sogar unter 8L/100km kommen.

Wenn Du anders fährst (also über 3500 U/min) wird der Verbrauch schnell über 10L/100km gehen.

Mein Stilo: ABARTH 5-türig, BJ 2003


Es hat sich bereits 1 Gast bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 269

Dabei seit: 29. Juni 2007

Danksagungen: 1777

  • Nachricht senden

5

Donnerstag, 26. Januar 2017, 00:29

Link zu einem der Beitrags-Reihen unter dem Stichwort "Thermostat"

Hier noch der Link zu einem der Beitrags-Reihen unter dem Stichwort "Thermostat" :


http://www.stilo.info/technik/motor/thermostat-kaputt-oder-normal-abarth-t19536/

Mein Stilo: ABARTH 5-türig, BJ 2003


Es haben sich bereits 2 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!