Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

44mebo44

Fortgeschrittener

  • »44mebo44« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 4. Oktober 2013

Danksagungen: 171

  • Nachricht senden

1

Dienstag, 27. Mai 2014, 14:14

Stilo MS EDITION alarmanlage

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe vor einiger zeit berichtet das meine Sirene kaputt ist ....

Aufeinmal funktioniert die wieder!
Wie kann das sein?!

crossshot

Moderator

Beiträge: 8 881

Dabei seit: 25. Februar 2006

Danksagungen: 20098

  • Nachricht senden

2

Dienstag, 27. Mai 2014, 15:09

Das Auto wollte dich verarschen - genauso wie du uns ;)
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ickeunder91 (27.05.2014)

44mebo44

Fortgeschrittener

  • »44mebo44« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 4. Oktober 2013

Danksagungen: 171

  • Nachricht senden

3

Dienstag, 27. Mai 2014, 16:41

Muss man nicht verstehen...
Hoffentlich bleibt das so 150€ gespaart :)

  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1366

  • Nachricht senden

4

Dienstag, 27. Mai 2014, 18:27

Und mal wieder ein neues Thema begonnen...
Ist es eigentlich so schwer, solche Sachen in den Urpsrungsthread zu schreiben...? Es gibt genügent User die hier helfen wollen oder können, aber einfach keinen Bock haben, 10 verschiedene aber gleichnamige Themen von einem User erstmal in dessen History zu suchen und zu lesen - nur um zu verstehen welche Probleme er hat...

Aber da Du den Fehler nicht gefunden hast, interessiert es wohl kaum einen hier und ist wieder nur vergeudeter Speicherplatz (oder hast Du dich intensiv auf Fehlersuche begeben - wenn ja, berichte doch mal darüber was Du so alles gemacht hast - dann würde das alles wenigstens Sinn machen)...
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

crossshot (27.05.2014), emmerich1234 (15.06.2014)

44mebo44

Fortgeschrittener

  • »44mebo44« ist der Autor dieses Themas

Beiträge: 186

Dabei seit: 4. Oktober 2013

Danksagungen: 171

  • Nachricht senden

5

Sonntag, 1. Juni 2014, 16:36

@Stilo 84

Was ist den los mit dir...
Schlecht geschlafen?
Ich mein iwo hast du recht aber für was gibt es eine "suchleiste"

Schönen Tag noch ;)

  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1366

  • Nachricht senden

6

Sonntag, 1. Juni 2014, 22:05

Na sicher - jetzt suchen sich die Leute auch noch alles zusammen, was sie brauchen um zu helfen...meinst Du, das die nichts besseres zu tun haben... ? :thumbdown:
Du (bzw. derjenige der ein Problem hat) weiß doch, das er dazu schonmal etwas geschrieben hat - da kann es doch auch dort weiter gehen oder nicht...?

Wenn man Hilfe will, kann es doch nicht so schwer sein alles nötige bzw. die wichtigen Angaben selbst zusammen zu tragen und nicht über x-Tage x-verschiedene Themen zu machen und dann zu sagen "macht mal"...

Da ist es kein Wunder, das manche dann dementsprechend reagieren...
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ickeunder91 (01.06.2014)

  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 5954

  • Nachricht senden

7

Sonntag, 1. Juni 2014, 22:53

Jetzt hört doch endlich auf , den Troll zu füttern.....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 353

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1639

  • Nachricht senden

8

Donnerstag, 12. Juni 2014, 23:37

Hmm Hört sich an wie als solltes jeder seinen Persönlichen Fehler Thread passend zum Auto machen.

Wäre ansich ne gute Idee. Da könnte jeder lesen was mit dem Fahrzeug schon mal war ob und wie es gelöst wurde...
Nur wenn ich hier anfange meine Fehlerchen alle aufzuschreiben die ich in rund 8 Monaten Stilo schon alle hatte...
Würde ich wohl die Datenbank vom Forum sprengen :-/
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!