Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Sammy

Anfänger

  • »Sammy« ist männlich
  • »Sammy« ist der Autor dieses Themas

Beiträge: 53

Dabei seit: 15. Dezember 2009

Verbrauch: Spritmonitor.de

Danksagungen: 214

  • Nachricht senden

1

Donnerstag, 4. Februar 2016, 14:23

Stilo springt sporadisch nicht an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

habe hier ein seltsames Problem. Mein Stilo möchte nicht immer anspringen.

Wenn der Motor kalt und die Aussentemperatur unter 10 Grad Celsius ist, springt er problemlos an. Über 10 Grad Aussentemperatur brauche ich einen Starthilespray. Ist er dann heiß, springt er nach dem Ausschalten ebenfalls an, wenn die Pause nicht zu lang ist. Ist das Auto ca 20. min gestanden, benötigt es ebenfalls einen Starthilfespray. Bei einer noch stärkeren Abkühlung springt er wieder an.

Hatte schon jemand dieses Problem?

Danke und lg
Sammy

Mein Auto: (Stilo MW Dynamic, JTD 115, weiß, BJ 2004) Tipo SW 1.6 MJ Lounge, rot


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 905

Dabei seit: 25. Februar 2006

Danksagungen: 20500

  • Nachricht senden

2

Donnerstag, 4. Februar 2016, 14:39

- Rücklaufmenge der Injektoren prüfen
- Einspritzdruck in Echtzeit auslesen

Warum springt ein Selbstzünder nicht an?
- kein Kraftstoff
- keine Luft

In deinem Fall tippe ich auf keinen Kraftstoff bzw. schlecht zerstäubten Kraftstoff. Das kann an einem oder mehrerer verschlissenen Injektoren oder einer kaputten Hochdruckpumpe liegen. Wobei die Hockdruckpumpe nicht zwangsweise kaputt sein muss - es kann auch nur das Druckregelventil sein.

Wenn du Ersatzteile brauchst, sag Bescheid. Mir ist mein JTD gerade um die Ohren geflogen und ich habe auch von meinem Vorgänger noch viele JTD-Teile im Keller liegen. Ich verschicke auch gerne Teil, damit du was zum Testen hast.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Sammy

Anfänger

  • »Sammy« ist männlich
  • »Sammy« ist der Autor dieses Themas

Beiträge: 53

Dabei seit: 15. Dezember 2009

Verbrauch: Spritmonitor.de

Danksagungen: 214

  • Nachricht senden

3

Donnerstag, 4. Februar 2016, 16:13

Das tut mir leid, daß dein Stilo den Geist aufgegeben hat. Danke für Dein Angebot, ich werde eventuell darauf zurückkommen. Der Einspritzdruck ist lt. ÖAMTC beim Anlassen im grünen Bereich über 150 bar. Dann werde ich wohl die Rücklaufmenge der Injektoren prüfen. Werde schauen, ob ich so einen Tester auftreiben kann, oder ob ich mir einen bestellen muss.

Mein Auto: (Stilo MW Dynamic, JTD 115, weiß, BJ 2004) Tipo SW 1.6 MJ Lounge, rot


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!